<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://blog.etrend.sk/" />
<link rel="shortcut icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Budúcnosť realitného biznisu vyformujú 3 kľúčové zmeny | Zo sveta realít | Blogy | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/zo-sveta-realit.xml" />

<meta property="og:title" content="Budúcnosť realitného biznisu vyformujú 3 kľúčové zmeny" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blog.etrend.sk/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/blogy/1585825681_Atrios%20A%20logo.png" />
<meta property="og:description" content="Kam smeruje realitný develpoment? Ako sa mení uvažovanie spoločnosti ohľadom bývania? Aký vplyv má na naše budúce fungovanie COVID-19?"/>
<meta property="og:site_name" content="blog.etrend.sk"/>

<link rel="canonical" href="https://blog.etrend.sk/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Budúcnosť realitného biznisu vyformujú 3 kľúčové zmeny" />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, Zo sveta realít, realitný development , COVID-19, logistika , Realitný development , som, realitného, realitný, sme, nie, online, zmeny, Ako, Budúcnosť, biznisu, Kam, niekoľko, smeruje, pár, vyformujú, bývania, mení, ohľadom, spoločnosti" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy TREND vsetky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nFiVhgC9ZcKQI.xpRo.NC9Wb76dZSYM_wKXVjdod5CT.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class="active"><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
<div class="special">

<h3><a href="https://www.etrend.sk/klucove-slova/31364-koronavirus.html" title="Koronavírus"><img src="https://www.etrend.sk/fileadmin/user_upload/medialne/obrazky/koronavirus_hp.jpg" alt="Trend koronavíruš"><strong>Koronavírus</strong><br />Všetky články o šírení nákazy na jednom mieste </a></h3>

<!--
<h3><a href="https://www.etrend.sk/parlamentne-volby-2020/30078-volby-2020.html" title="Parlamentné voľby 2020"><img src="https://www.etrend.sk/fileadmin/user_upload/medialne/obrazky/TREND_volby_2020_kruzok.jpg" alt="Voľby 2020"><strong>Parlamentné voľby 2020</strong><br />Oficiálne výsledky, aktuálne informácie </a></h3>
<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div>

</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5062" class="csc-default" ><ul class="switcher">
    <a href="/blogy-trend.html"><li class="first active">Najnovšie posty</li></a>
    <a href="/blogy-a-z.html"><li class="last">Blogy A-Z</li></a>
</ul></div><div id="c5130" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5063" class="csc-default" >

<div class="article-detail">
	
	        
		
        
		
        
		<h2 class="blog_title">BLOG <a href="https://blog.etrend.sk/zo-sveta-realit.html" title="Zo sveta realít">Zo sveta realít</a></h2>        
					
				<style>
					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}
					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}
					.body-tool .module.tools{height:40px}
					.body-tool .module.tags{clear:left;margin-bottom:10px}
					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}
					.body-tool #trendtip{display:none}
					.body-text{margin-left:0}
				</style>
			
				
		<h1>Budúcnosť realitného biznisu vyformujú 3 kľúčové zmeny</h1>
		
		<p class="infoline">02.04.2020 | <a href="https://blog.etrend.sk/zo-sveta-realit.html" title="Zo sveta realít">Zo sveta realít</a></p>
		
		<p class="perex">Kam smeruje realitný develpoment? Ako sa mení uvažovanie spoločnosti ohľadom bývania? Aký vplyv má na naše budúce fungovanie COVID-19?</p>		
		<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://blog.etrend.sk/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
					</ul>
				</div>
									<div class="module tags">
						<h2>Rubrika</h2>
						<p><a href="https://blog.etrend.sk/zo-sveta-realit/category/realitny-development.html" title="Realitný development">Realitný development </a></p>
					</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://blog.etrend.sk/zo-sveta-realit/tag/realitny-development.html" title="realitný development">realitný development </a>, <a href="https://blog.etrend.sk/zo-sveta-realit/tag/covid-19.html" title="COVID-19">COVID-19</a>, <a href="https://blog.etrend.sk/zo-sveta-realit/tag/logistika.html" title="logistika">logistika </a></p>
					</div>
							</div>
		</div>
		
		<div class="body-text">
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p><span class="NormalTextRun  BCX7 SCXW96232442">Dnes som sa zobudil veľmi skoro ráno. Hlava mi fungovala takmer celú noc. Vstrebávala informácie a skúsenosti, ktoré som si v hlave triedil niekoľko posledných dní. Myšlienok a záverov, ktoré som si urobil</span><span class="NormalTextRun  BCX7 SCXW96232442">, </span><span class="NormalTextRun  BCX7 SCXW96232442">je veľa. </span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">Smerovanie nielen realitného developmentu, ale t</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">akmer celej ekonomiky na Slovensku je momentálne jedným veľkým otáznikom. </span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">A</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">k</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442"> sa zamyslíme, ex</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">istuje niekoľko možností ako môže realitný development reagovať na situáciu. V čom vidím zlomové body</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442"> a zároveň príležitosť</span></span><span class="TextRun  BCX7 SCXW96232442" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW96232442">? </span></span></p><h2><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW228119133 BCX7">E-</span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW228119133 BCX7">shopy</span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW228119133 BCX7"> </span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW228119133 BCX7">, E-</span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW228119133 BCX7">shopy</span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW228119133 BCX7">, E-</span></span><span class="TextRun SCXW228119133 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW228119133 BCX7">shopy</span></span> </h2><p><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">Už po prvých dňoch</span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">, </span></span></span><span class="TrackChangeTextDeletion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> </span></span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">kedy sa zavreli obchody som potrebovali kúpiť pár vecí. Objednal som si ich z e-<span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2  BCX7 SCXW189911628">shopu</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> s</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">o</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> zeleným mužíkom</span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">, pretože tam majú takmer všetko</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">.</span></span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> Často som </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2  BCX7 SCXW189911628">eshop</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> využíval aj v minulosti, lebo je to super jednoduché. </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">Objednám si na pár klikov, do pár hodín je to v boxe na parkovisku </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">kúsok od miesta kde bývam a pracujem</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">. Avšak, tentoraz to bolo iné. </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">Možnosť objednania </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">do boxu</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> nebola možná</span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> (pretože boli plné). Doručenie </span></span><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">bolo o pár dní. <span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">Druhý variant</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628"> bol v</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">y</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">užiť </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2  BCX7 SCXW189911628">drive</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">-in na pobočke</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW189911628"><span class="TextRun  BCX7 SCXW189911628" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW189911628">, lenže už na </span></span></span></span></span></span></span>križovatke som pochopil, že to nie je dobrý nápad. Kolóna áut ako za dávnych (aj súčasných) čias na hraniciach. Napriek tomu, že je to najväčší e-shop na Slovensku, <strong>logistika </strong><strong>je dnes</strong><strong> problém</strong>. Podobne to bolo aj pri iných nákupoch v posledných dňoch. Dlhšie doručovacie doby, ospravedlnenia, prípadne úplná nefunkčnosť doručovania.  </p><p>Teraz iný príbeh, zo včera. Zúčastnil som sa diskusie (online) s investormi, kde záverom bolo konštatovanie o najideálnejších investíciách v tejto kríze. Práve do <strong>digit</strong><strong>álneho</strong><strong> sveta, sveta e-</strong><strong>shopov</strong><strong>. Prečo? Pretože je to</strong><strong> dlhodobá</strong><strong> budúcnosť nášho fungovania.</strong>  </p><p>Nakúpiť online dnes už môžeme čokoľvek a pokojne môžeme povedať, že vplyvom situácie sa sortiment produktov dostupných online ešte zväčšil. Dokonca aj potraviny si vieme nakombinovať a nechať doviesť až pred dvere. Je to tak bezpečnejšie o tom bezpochyby. Online nákup momentálne využívame všetci, aj tí čo sa tomu chceli vyhnúť. Preto tu nastáva jeden problém. Logistika, centrálna aj mestská na takýto nápor dopytu jednoducho nie je pripravená.  </p><h3><strong>V čom vidím príležitosť? </strong> </h3><div class="textbox"><p><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7"> Z môjho pohľadu </span></span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">budú čím ďalej tým viac zaujímavé projekty logistiky pre </span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW82123249 BCX7">eshopy</span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">. Centrálne logistiky, </span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW82123249 BCX7">showroom</span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7"> so skladmi alebo menšie kamenné predajne.</span></span></p></div><p><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">Nároky na doručovaciu dobu vzrastú. Budeme </span></span></span><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">chcieť mať tovar doma rýchlejšie, v niektorých prípadoch si ho dokonca budeme chcieť pred tým pozrieť. Mojím názorom je, že skutočná doba e-</span></span></span><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW82123249 BCX7">shopov</span></span></span><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7"> ešte len príde. Situácia pomaly vyvíja tlak na predajcov, a kto sa prispôsobí najrýchlejšie, vyhráva. </span></span></span><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">Všetky tieto očakávania konečného spotrebiteľa vyvíjajú nátlak nielen na </span></span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">obchody </span></span><span class="TrackChangeTextInsertion TrackedChange SCXW82123249 BCX7"><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">ale aj na samotnú logistiku. Z môjho pohľadu </span></span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">budú čím ďalej tým viac zaujímavé projekty logistiky pre </span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW82123249 BCX7">eshopy</span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7">. Centrálne logistiky, </span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW82123249 BCX7">showroom</span></span><span class="TextRun SCXW82123249 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW82123249 BCX7"> so skladmi alebo menšie kamenné predajne.</span></span></p><h2><span class="TextRun SCXW73704201 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW73704201 BCX7">Uviazať si na krk hypotéku ti </span></span><span class="TextRun SCXW73704201 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW73704201 BCX7">môže</span></span><span class="TextRun SCXW73704201 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW73704201 BCX7"> zlomiť </span></span><span class="TextRun SCXW73704201 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW73704201 BCX7">väz</span></span> </h2><p><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278">Bývať vo svojom</span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278">? Sen a zároveň aj spoločenský štandard.</span></span></span><strong><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"> </span></span></span></strong><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7">Rodičia nám už po nástupe do práce vravia „Už by si si mohol kúpiť vlastný byt, nech neplatíš nájom“. To platí pre moju generáciu. <span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">Dnes je to inak a </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2  BCX7 SCXW259619244">mileniáli</span></span></span><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"> </span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">už </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">aj pred kríz</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">o</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">u mali myslenie smerované inak.Viazať sa na konkrétne miesto je pre nich nemysliteľné. <span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">Druhým faktorom, ktorý ich odrádza od usadenia sa je jednoducho strach. Obava, že je hypotéka priveľký záväzok, na ktorý môžu v čase </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">krízy </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">doplatiť, je jednoducho priveľká.</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"> </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">Riešením môže byť zákon o odklade platenia úverov, no</span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"> </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244">to túto obavu neodstráni.</span></span></span></span></span></span></span></span></span></span></span></p><h3><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange SCXW21570268 BCX7"><span class="TextRun SCXW21570268 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW21570268 BCX7">Ako na to môže rea</span></span></span><span class="TrackChangeTextInsertion TrackedChange SCXW21570268 BCX7"><span class="TextRun SCXW21570268 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW21570268 BCX7">govať realitný trh? </span></span></span><span class="EOP TrackedChange SCXW21570268 BCX7" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559685&quot;:708,&quot;335559731&quot;:708,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></span></span></span></span></span></span></span></span></span></h3><p><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="EOP TrackedChange SCXW21570268 BCX7" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559685&quot;:708,&quot;335559731&quot;:708,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">Nielen developeri ale aj naša nová vláda a mestá hovoria o potrebe </span></span></span><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">budovať </span></span><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">nájomné byty. <span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562">Hoci v</span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"> tejto situácii bude </span></span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">táto téma ešte horúcejšou, neočakávam iný scenár ako <span class="TrackedChange  BCX7 SCXW94625562">ochladenie realitného trhu</span><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">. </span></span><span class="TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">Predaje bytov sa výrazne spomalia, ceny budú padať.</span></span></span><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"> Ale rovnako ako v 2008, bude to trvať niekoľko mesiacov v závislosti od toho, aký „dlhý dych“ má ktorý developer. A prečo som si taký istý? Jednoducho preto, lebo ľudia teraz budú riešiť niekoľko mesiacov úplne iné problémy ako kúpu nového bytu. Budú si riešiť svoje vlastné prežitie. No bývať potrebujú a budú potrebovať. Bude </span></span><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">pre nich jednoducho menej rizikové, ak zvolia prenájom.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><div class="textbox"><p><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="EOP TrackedChange SCXW21570268 BCX7" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559685&quot;:708,&quot;335559731&quot;:708,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">Neočakávam iný scenár ako <strong><span class="TrackedChange  BCX7 SCXW94625562">ochladenie realitného trhu</span></strong><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><strong>.</strong> </span></span><span class="TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562">Predaje bytov sa výrazne spomalia, ceny budú padať.</span></span></span><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"> Ale rovnako ako v 2008, bude to trvať niekoľko mesiacov v závislosti od toho, aký „dlhý dych“ má ktorý developer. </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div><h2><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="EOP TrackedChange SCXW21570268 BCX7" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559685&quot;:708,&quot;335559731&quot;:708,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackedChange SCXW199560570 BCX7"><span class="TextRun SCXW199560570 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW199560570 BCX7">Home </span><span class="NormalTextRun SpellingErrorV2 SCXW199560570 BCX7">office</span><span class="NormalTextRun SCXW199560570 BCX7"> mení svet kancelárií</span></span></span><span class="EOP TrackedChange SCXW199560570 BCX7" data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2><p>Či sa nám to páči alebo nie, väčšina z nás dnes pracuje z domu. Pre mňa samého, ako manažéra je to obrovský výzva. Už dlho pozorujem tento zaujímavý trend, ako dokážu ľudia kolaborovať na diaľku bez toho, aby to malo dopad efektivitu firmy. Preto sa pýtam seba samého – <strong>je teda </strong><strong>vôbec potrebné aby firmy mali veľké kancelárie ako ich poznáme dnes? </strong>Čo keby sme aj my ako firma takto fungovali? No nakoniec som vždy odpoveď na túto otázku odsunul na neskôr. Predstava, že by sa ľudia nemohli stretávať denne v práci, spoločne sa smiať, vymieňať si názory, ma presviedčala o iracionalite môjho uvažovania. Až kým neprišla súčasná kríza. Pochopil som, že som sa mýlil. </p><p>Home office nie je jednoduchý, ako pre manažéra tak aj pre samotného pracovníka. Pravidlá ako pracovať sú úplne iné. Napríklad sa musíme naučiť, že to už nie je práca od 9 do 17, každý si má riadiť svoj čas sám. Ale, je to možné. Dokonca si myslím, že ak sa nájde správne nastavenie takejto kolaborácie, môže to byť omnoho <a href="https://atrios.sk/prechadzame-na-home-office-5-tipov-ako-pracovat-z-domu-a-zostat-rovnako-efektivny/" target="_blank">efektívnejší systém</a> práce.   </p><h3><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW87189278"><span class="TextRun  BCX7 SCXW87189278" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW87189278"><span class="TextRun SCXW259619244 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW259619244 BCX7"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW259619244"><span class="TextRun  BCX7 SCXW259619244" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW259619244"><span class="EOP TrackedChange SCXW21570268 BCX7" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559685&quot;:708,&quot;335559731&quot;:708,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW94625562"><span class="TextRun  BCX7 SCXW94625562" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW94625562"><span class="EOP TrackedChange SCXW199560570 BCX7" data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW74336662"><span class="TrackedChange  BCX7 SCXW74336662"><span class="TextRun  BCX7 SCXW74336662" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW74336662"><span class="TrackChangeTextInsertion TrackedChange  BCX7 SCXW58111425"><span class="TextRun  BCX7 SCXW58111425" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun  BCX7 SCXW58111425"><span class="TextRun SCXW156601260 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW156601260 BCX7"><span class="TrackChangeTextInsertion TrackedChange SCXW188655041 BCX7"><span class="TextRun SCXW188655041 BCX7" lang="SK-SK" xml:lang="SK-SK" data-contrast="auto"><span class="NormalTextRun SCXW188655041 BCX7">To čo bolo raritou, bude za pár dní úplný štandard</span></span></span><span class="EOP TrackedChange SCXW188655041 BCX7" data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h3><p><span class="NormalTextRun SCXW44513584 BCX7">Ak uvažujú viacerí manažéri aj naši kolegovia ako ja, po ďalších mesiacoch si tento spôsob práce </span><span class="NormalTextRun SCXW44513584 BCX7">osvojíme </span><span class="NormalTextRun SCXW44513584 BCX7">natoľko, že sa to pre nás stane novým štandardom. Firmy sa budú </span><span class="NormalTextRun SCXW44513584 BCX7">sústrediť na vytváranie vlastných priestorov, ktoré poskytnú lepšie možnosti na spoluprácu na dia</span><span class="NormalTextRun SCXW44513584 BCX7">ľ</span><span class="NormalTextRun SCXW44513584 BCX7">ku. To znamen</span><span class="NormalTextRun SCXW44513584 BCX7">á lepšie vybavenie, rýchlejší prenos dát, spoločné úložiská na </span><span class="NormalTextRun SpellingErrorV2 SCXW44513584 BCX7">cloude</span><span class="NormalTextRun SCXW44513584 BCX7">, atď. </span><span class="NormalTextRun SCXW44513584 BCX7">Vlastné pracovné miesto</span><span class="NormalTextRun SCXW44513584 BCX7"> už</span><span class="NormalTextRun SCXW44513584 BCX7"> nie je nutnosť, </span><span class="NormalTextRun SCXW44513584 BCX7">zato dostatok komunitných priestorov na príležito</span><span class="NormalTextRun SCXW44513584 BCX7">stné </span><span class="NormalTextRun SpellingErrorV2 SCXW44513584 BCX7">meetingy</span><span class="NormalTextRun SCXW44513584 BCX7"> áno. </span><span class="NormalTextRun SCXW44513584 BCX7">Neočakávam, že zmena nastane okamžite a zrazu budeme všetci pracovať výhradne z domu. </span><span class="NormalTextRun SCXW44513584 BCX7">Hovorím o zmene, k</span><span class="NormalTextRun SCXW44513584 BCX7">torá </span><span class="NormalTextRun SCXW44513584 BCX7">urobí z </span><span class="NormalTextRun SpellingErrorV2 SCXW44513584 BCX7">home</span><span class="NormalTextRun SCXW44513584 BCX7"> </span><span class="NormalTextRun SpellingErrorV2 SCXW44513584 BCX7">office</span><span class="NormalTextRun SCXW44513584 BCX7"> štandard a umožní tak väčšiemu množstvu ľudí z rôznych profesií pracovať aj mimo kancelárie. </span><span class="NormalTextRun SCXW44513584 BCX7">Súčasná situácia nás totiž učí, </span><span class="NormalTextRun SCXW44513584 BCX7">že sa to dá. </span> </p><h2>COVID-19 mení náš každodenný život. Už navždy.  </h2><p>COVID-19 je spúšťacím mechanizmom spoločenskej zmeny, o tom pochybovať nemusíme. Deje sa to. Ako dlho sme sa váhali o tom, či nakupovať online? Či si kúpiť byt alebo je lepší prenájom? Alebo či je dobré a vôbec možné pracovať z domu? A zrazu behom pár dní tu máme odpovede a dokonca sme boli dotlačení zmeniť svoje myslenie a fungovanie doslova za okamih.   </p><p>Ešte stále ubehol len mesiac, no už dnes sa učíme nové veci a otvára sa nám nové vnímanie. Po nasledujúcich mesiacoch ktoré nás čakajú sa budem pravdepodobne iba ďalej utvrdzovať v týchto mojich záveroch. Či chceme, či nie, nielen podnikatelia, ale aj celá spoločnosť je nútená osvojiť si nové návyky, zmeniť spôsob fungovania aj vnímania bežných vecí. Čakajú nás náročné no aj veľmi zaujímavé časy. Netreba sa ich báť, pretože už z predošlých dekád vieme, že kríza vždy len dočasná záležitosť. A táto nie je výnimkou. </p><h3>BONUS:  </h3><p>Nie že by sme možnosti videohovorov, zdieľania obrazoviek či komunikáciu online nástrojmi bez prihlásenia objavili až teraz, to nie. No tieto appky, programy zostali schované a málokedy sme ich vôbec otvorili, pretože sme nemuseli.   </p><p>Zo dňa na deň sme však vymenili zasadačku za online priestor a plynulý chod firmy zabezpečujeme len vďaka týmto <a href="https://atrios.sk/ms-teams-efektivne-meetingy-a-porady-aj-pocas-home-office/" target="_blank">appkám</a>. Koľko zbytočného času stráveného cestovaním. Koľko času som mohol v minulosti ušetriť a venovať ho svojej rodine. Iba preto, lebo sme všetci zvyknutí sa stretávať osobne. To sa však teraz určite zmení. Samozrejme, keď táto kríza skončí, budeme sa všetci tešiť z osobných stretnutí a určite budeme šťastní ak budeme môcť niekoho stretnúť tvárou v tvár. Koniec koncov po kríze si môžeme povedať, že sme obohatení o niekoľko užitočných skúseností, ako si vďaka online systémom ušetriť čas, peňaženku a v konečnom dôsledku aj naše životné prostredie.  </p><p>Peter Kysela, Atrios</p></div>
		
		<div class="clear"></div>
		
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fzo-sveta-realit%2Fbuducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://blog.etrend.sk/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://blog.etrend.sk/zo-sveta-realit/category/realitny-development.html" title="Realitný development">Realitný development </a>				</p>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://blog.etrend.sk/zo-sveta-realit/tag/realitny-development.html" title="realitný development">realitný development </a>, <a href="https://blog.etrend.sk/zo-sveta-realit/tag/covid-19.html" title="COVID-19">COVID-19</a>, <a href="https://blog.etrend.sk/zo-sveta-realit/tag/logistika.html" title="logistika">logistika </a>				</p>
					</div>
		
		<div class="clear"></div>
		
					<div class="related">
				<h4>Čítajte viac v blogu&nbsp;<a href="https://blog.etrend.sk/zo-sveta-realit.html" title="Zo sveta realít">Zo sveta realít</a></h4>
				
				<div class="w100 articles">
											<div class="post">
							<h2><a href="https://blog.etrend.sk/zo-sveta-realit/uzemne-planovanie-v-bratislave-velka-vyzva-pre-noveho-primatora.html" title="Územné plánovanie v Bratislave? Veľká výzva pre nového primátora">Územné plánovanie v Bratislave? Veľká výzva pre nového primátora</a></h2>
							<h3>
								Včera sa uskutočnila diskusia pri okrúhlom stole so štyrmi kandidátmi na post primátora hlavného mesta Bratislava. Nechcem sa dostať do politickej roviny, ani preferovať niektorého z kandidátov. Padli však niektoré postrehy alebo námety, ku ktorým sa musím a chcem vyjadriť z pozície developera.															</h3>
							<h4>10.10.2018 | čítanosť: 625</h4>
						</div>
											<div class="post">
							<h2><a href="https://blog.etrend.sk/zo-sveta-realit/posledny-byt-nemusi-byt-leziak.html" title="Búranie mýtov: Posledný byt nemusí byť ležiak!">Búranie mýtov: Posledný byt nemusí byť ležiak!</a></h2>
							<h3>
								V sérií článkov s názvom Búranie mýtov sa zaoberáme témami z realitného sektora, pretože z neúplných informácií často vznikajú mýty. Veríme, že vďaka našim skúsenostiam vnesieme do týchto tém viac svetla.								<a href="https://blog.etrend.sk/zo-sveta-realit/posledny-byt-nemusi-byt-leziak/diskusia.html" class="comments" title="Diskusia: 4">4</a>							</h3>
							<h4>03.10.2018 | čítanosť: 787</h4>
						</div>
									</div>
				
			</div>
				
		<div class="clear"></div>
		
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://blog.etrend.sk/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/zo-sveta-realit/buducnost-realitneho-biznisu-vyformuju-3-klucove-zmeny-.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
		<div class="clear"></div>
		
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
		
		 
    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/zo-sveta-realit.html">Zo sveta realít</a></h2>      <a href="https://blog.etrend.sk/zo-sveta-realit.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1585825681_Atrios A logo.png" width="110"  height="2000"  title="Zo sveta realít"  alt="Zo sveta realít"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>10</strong></li>        <li>Priemerná čítanosť: <strong>5784</strong></li>        <li>Priemerná diskutovanosť: <strong>4</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/zo-sveta-realit.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/zo-sveta-realit.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>ATRIOS je slovensko-rak&uacute;ska spoločnosť, ktor&aacute; vytv&aacute;ra hodnoty od my&scaron;lienky projektu, cez architekt&uacute;ru, inžiniersku činnosť, projektov&yacute; manažment až po vlastn&eacute; invest&iacute;cie do nehnuteľnost&iacute;. Za viac ako 17 rokov vyr&aacute;stli pod na&scaron;imi rukami desiatky stavieb na Slovensku, v Českej republike a v Rak&uacute;sku. Na na&scaron;om blogu n&aacute;jdete pr&iacute;spevky z oblasti real&iacute;t, investovania do nehnuteľnost&iacute; a n&aacute;zory na aktu&aacute;lne dianie v stavebnej sf&eacute;re</p></p>      </div>    </div>
		
		
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5066" class="csc-default" ><div id="c5068" class="csc-default" >    <div class="module own-blog">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5067" class="csc-default" >    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/zo-sveta-realit.html">Zo sveta realít</a></h2>      <a href="https://blog.etrend.sk/zo-sveta-realit.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1585825681_Atrios A logo.png" width="110"  height="2000"  title="Zo sveta realít"  alt="Zo sveta realít"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>10</strong></li>        <li>Priemerná čítanosť: <strong>5784</strong></li>        <li>Priemerná diskutovanosť: <strong>4</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/zo-sveta-realit.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/zo-sveta-realit.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>ATRIOS je slovensko-rak&uacute;ska spoločnosť, ktor&aacute; vytv&aacute;ra hodnoty od my&scaron;lienky projektu, cez architekt&uacute;ru, inžiniersku činnosť, projektov&yacute; manažment až po vlastn&eacute; invest&iacute;cie do nehnuteľnost&iacute;. Za viac ako 17 rokov vyr&aacute;stli pod na&scaron;imi rukami desiatky stavieb na Slovensku, v Českej republike a v Rak&uacute;sku. Na na&scaron;om blogu n&aacute;jdete pr&iacute;spevky z oblasti real&iacute;t, investovania do nehnuteľnost&iacute; a n&aacute;zory na aktu&aacute;lne dianie v stavebnej sf&eacute;re</p></p>      </div>    </div></div><div id="c5037" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5069" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2020-04-02"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'zo-sveta-realit/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_4_2_2020', 'c1d_10_10_2018', 'c1d_10_3_2018', 'c1d_4_26_2018', 'c1d_4_9_2018', 'c1d_3_2_2018', 'c1d_2_16_2018', 'c1d_1_29_2018', 'c1d_6_26_2017', 'c1d_6_19_2017'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5071" class="csc-default" >    <div class="module moje-rubriky">        <h2>Moje rubriky</h2>        <ul>                            <li><a href="https://blog.etrend.sk/zo-sveta-realit/category/realitny-development.html" title="Realitný development">Realitný development </a></li>                            <li><a href="https://blog.etrend.sk/zo-sveta-realit/category/byvanie.html" title="bývanie">bývanie</a></li>                    </ul>    </div></div><div id="c5070" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 22pt;" title="1" href="https://blog.etrend.sk/zo-sveta-realit/tag/covid-19.html">COVID-19</a>,                     <a style="font-size: 22pt;" title="1" href="https://blog.etrend.sk/zo-sveta-realit/tag/logistika.html">logistika </a>,                     <a style="font-size: 22pt;" title="1" href="https://blog.etrend.sk/zo-sveta-realit/tag/realitny-development.html">realitný development </a>            </div></div><div id="c5073" class="csc-default" >    <div class="module moje-rubriky">        <h2>Moje odkazy</h2>        <ul>                            <li><a href="http://www.atrios.sk/" target="_blank">web</a></li>                    </ul>    </div></div><div id="c5072" class="csc-default" ><div class="my-widget"></div></div><div id="c5031" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/staropramen-je-na-predaj.html" title="Staropramen je na predaj. Jeho majiteľ hľadá kupcov pivovarníckeho biznisu"><img src="https://static.etrend.sk/uploads/tx_media/2019/09/07/article_200_133/ceske-pivovary.jpg" width="200"  height="133"  title="Staropramen je na predaj. Jeho majiteľ hľadá kupcov pivovarníckeho biznisu"  alt="Staropramen je na predaj. Jeho majiteľ hľadá kupcov pivovarníckeho biznisu"/>Staropramen je na predaj. Jeho majiteľ hľadá kupcov pivovarníckeho biznisu</a>							<a href="https://www.etrend.sk/firmy/staropramen-je-na-predaj/diskusia.html" class="comments" title="Diskusia: 4">4</a>						</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/technologie/ako-sa-hackuje-koronakriza-tento-vikend-zacina-velky-slovensky-hackathon.html" title="Ako sa hackuje koronakríza. Tento víkend sa začína veľký slovenský hackathon"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/02/article_200_133/hackathon-ilustracka.jpg" width="200"  height="133"  title="Ako sa hackuje koronakríza. Tento víkend sa začína veľký slovenský hackathon"  alt="Ako sa hackuje koronakríza. Tento víkend sa začína veľký slovenský hackathon"/>Ako sa hackuje koronakríza. Tento víkend sa začína veľký slovenský hackathon</a>							<a href="https://www.etrend.sk/technologie/ako-sa-hackuje-koronakriza-tento-vikend-zacina-velky-slovensky-hackathon/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://medialne.etrend.sk/">Mediálne</a></h2>															<h3>
							<a href="https://medialne.etrend.sk/tlac/muzov-odsudenych-za-vrazdu-novinara-the-wall-street-journal-prepustia.html" title="Mužov odsúdených za vraždu novinára The Wall Street Journal prepustia"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/02/article_200_133/Pakistan_Daniel_Pearl713906694187.jpg" width="200"  height="133"  title="Mužov odsúdených za vraždu novinára The Wall Street Journal prepustia"  alt="Mužov odsúdených za vraždu novinára The Wall Street Journal prepustia"/>Mužov odsúdených za vraždu novinára The Wall Street Journal prepustia</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 4">4</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/zvysovat-uroky-na-hypotekach-budu-zrejme-aj-ine-banky-sadzby-uz-boli-neudrzatelne-nizko.html" title="Zvyšovať úroky na hypotékach môžu aj ďalšie banky. Sadzby sú veľmi nízko"><img src="https://static.etrend.sk/uploads/tx_media/2018/11/25/article_200_133/Peniaze__euro__bankovky__mince.jpg" width="200"  height="133"  title="Zvyšovať úroky na hypotékach môžu aj ďalšie banky. Sadzby sú veľmi nízko"  alt="Zvyšovať úroky na hypotékach môžu aj ďalšie banky. Sadzby sú veľmi nízko"/>Zvyšovať úroky na hypotékach môžu aj ďalšie banky. Sadzby sú veľmi nízko</a>							<a href="https://www.etrend.sk/financie/zvysovat-uroky-na-hypotekach-budu-zrejme-aj-ine-banky-sadzby-uz-boli-neudrzatelne-nizko/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://restauracie.etrend.sk/">Reštaurácie</a></h2>															<h3>
							<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/sasazu.html" title="Možností ázijskej kuchyne je veľa. Táto je výnimočná"><img src="https://static.etrend.sk/uploads/tx_media/2018/08/17/article_200_133/Sasazu_-_interier.jpg" width="200"  height="133"  title="Možností ázijskej kuchyne je veľa. Táto je výnimočná"  alt="Možností ázijskej kuchyne je veľa. Táto je výnimočná"/>Možností ázijskej kuchyne je veľa. Táto je výnimočná</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 275 p: 2572
// banner : desktop_screen i: 276 p: 2572
// banner : desktop_rectangle i: 277 p: 2572
// banner : desktop_square i: 278 p: 2572
// banner : desktop_halfpage i: 279 p: 2572
// banner : mobile_top i: 281 p: 2572
// banner : mobile_bottom i: 282 p: 2572
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'blog, Blogy TREND'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 02.04.2020 15:09:14, created: 02.04.2020 14:53:28, liveTime: -15 minutes] --><!-- ZCHECK OK 27ms 172.24.10.34 /  -->