<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://blog.etrend.sk/" />
<link rel="shortcut icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Ako bude prebiehať  interný audit v budúcnosti | PwC | Blogy | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/pwc.xml" />

<meta property="og:title" content="Ako bude prebiehať  interný audit v budúcnosti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blog.etrend.sk/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/2019/08/14/PwCL.png" />
<meta property="og:description" content="Automatizácia a robotizácia (RPA) prichádza aj do procesov interných kontrol a auditov. Testovanie pomocou RPA však prináša nové výzvy a nové požiadavky na implementáciu technológií a takisto aj na ľudí, na ich schopnosti a zručnosti. 

"/>
<meta property="og:site_name" content="blog.etrend.sk"/>

<link rel="canonical" href="https://blog.etrend.sk/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Ako bude prebiehať  interný audit v budúcnosti" />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, PwC, bude, nové, audit, RPA, oblasti, kontrol, interných, interný, ľudí, technológií, výzvy, Automatizácia, budúcnosti, robotizácia, zručnosti, Ako, 

, schopnosti, prebiehať" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy TREND vsetky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nFiVhgC9ZcKQI.xpRo.NC9Wb76dZSYM_wKXVjdod5CT.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class="active"><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>

</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5062" class="csc-default" ><ul class="switcher">
    <a href="/blogy-trend.html"><li class="first active">Najnovšie posty</li></a>
    <a href="/blogy-a-z.html"><li class="last">Blogy A-Z</li></a>
</ul></div><div id="c5130" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5063" class="csc-default" >

<div class="article-detail">
	
	        
		
        
		
        
		<h2 class="blog_title">BLOG <a href="https://blog.etrend.sk/pwc.html" title="PwC">PwC</a></h2>        
					
				<style>
					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}
					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}
					.body-tool .module.tools{height:40px}
					.body-tool .module.tags{clear:left;margin-bottom:10px}
					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}
					.body-tool #trendtip{display:none}
					.body-text{margin-left:0}
				</style>
			
				
		<h1>Ako bude prebiehať  interný audit v budúcnosti</h1>
		
		<p class="infoline">16.09.2019 | <a href="https://blog.etrend.sk/pwc.html" title="PwC Bratislava">PwC Bratislava</a></p>
		
		<p class="perex">Automatizácia a robotizácia (RPA) prichádza aj do procesov interných kontrol a auditov. Testovanie pomocou RPA však prináša nové výzvy a nové požiadavky na implementáciu technológií a takisto aj na ľudí, na ich schopnosti a zručnosti. 

</p>		
		<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://blog.etrend.sk/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
					</ul>
				</div>
											</div>
		</div>
		
		<div class="body-text">
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'ako-bude-prebiehat--interny-audit-v-buducnosti-'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p>Predstavte si, že vo vašej spoločnosti na mesačnej báze robíte test schvaľovania faktúr. Čo keby ste mali bot, ktorý sám dokáže vstúpiť do platobného systému a stiahnuť si zoznam všetkých zaplatených faktúr? Následne na základe prednastavených kritérií vyberie potrebnú vzorku a tú prepíše do predlohy dokumentácie používanej vašou spoločnosťou. Následne sa prihlási do ERP systému a stiahne pre vybrané vzorky používateľov, ktorí boli zahrnutí v schvaľovacom procese. Prihlási sa do HR databázy a dotiahne si pozície jednotlivých schvaľovateľov. Stiahne si aktuálnu schvaľovaciu maticu a vykoná porovnanie vybranej vzorky, prípadne celej populácie. Identifikuje rozdiely a priamo vám ich vypíše do vašej testovacej šablóny ako výsledok testovania. A predstavte si, že to spraví v noci a vy si ráno nájdete takýto výsledok práce vo vašej mailovej schránke. Následne sa môžete zamerať len na rizikové oblasti, kde bol identifikovaný nesúlad. Môžete sa zamerať na to, čo je podstatné a čo prinesie spoločnosti pridanú hodnotu namiesto manuálnej práce s množstvom dát, ktorú je možné automatizovať.</p><p>Toto je budúcnosť testovania interných kontrol. Toto je cesta, ktorou sa špecialisti na interné kontroly a audit budú musieť vydať.</p><p>Samozrejme to vyžaduje finančné a časové investície na inováciu v oblasti interných kontrol. Napríklad interný audit sa v súčasnosti čoraz viac musí zameriavať na ERP systémy, cloud, cyber security a dátové analýzy. Je potrebné, aby interní audítori chápali rozvíjajúce sa technológie a dokázali posúdiť ich vplyv na spoločnosť v budúcnosti.</p><p><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/612/mitka%20resize450kB.jpg" alt="" width="192" height="276"></p><p>Jozef Mitka, manažér, PwC </p><p><em>"Časom sa interný audit bude musieť posunúť do stavu, keď sa primárne bude zameriavať na vývoj v oblasti technológií. To bude vyžadovať nielen investície do nástrojov, ale taktiež do zmeny metodológie, školení a hlavne zručností v rámci tímu. Interný audit, tak ako každé iné oddelenie vo firmách bude musieť rozvíjať znalosti svojich ľudí v oblasti IT. Finančné a účtovné znalosti už nebudú primárnou požiadavkou na členov auditného tímu, ale čoraz viac to bude znalosť využitia IT v ich práci," </em>hovorí Jozef Mitka, manažér, PwC. </p><h3>Aký vplyv bude mať automatizácia interného auditu na zamestnanosť</h3><p>Automatizácia bude mať vplyv aj na zamestnanosť v oblasti interných kontrol. Rôzne štúdie uvádzajú, že potreba zamestnancov v oblasti auditu môže v nasledujúcich 10 rokoch klesnúť až na polovicu. Ale rovnako ako v iných oblastiach a aj v minulosti pri technologických zmenách, tak aj v audite bude dochádzať skôr k transformácii pracovných pozícií ako k ich zániku. Automatizácia a robotizácia v audite budú viesť k zrýchleniu testovania. V prípade, že úplne vypadne manuálna časť, môže klesnúť potreba ľudských zdrojov. Ale tak ako v každom inom odvetví pri technologických zmenách to bude viesť k vzniku nových pracovných pozícií, pretože bude potrebné tieto testovania vymyslieť, uviesť do chodu a monitorovať. V oblasti interných kontrol to znamená, že sa stihne testovať väčšie množstvo kontrol/vzoriek a hlavne čas ľudí bude zameraný skôr na špecifické a viac rizikové oblasti, ktorých v digitálnej dobe kyberrizík bude pribúdať. </p><p>Rozvoj nových technológií ovplyvňuje všetky oblasti nášho osobného aj profesionálneho života. Rovnaký vplyv bude mať aj na interné kontrolné prostredie firiem. Zmeny a nové výzvy so sebou prinášajú aj nové riziká, ktoré musíme posúdiť v rámci našej profesie, či už je to compliance, risk management, interný audit alebo iná podobná profesia.</p><p>Viac informácií: <a href="https://www.pwc.com/sk/sk/riesenia-pre-riadenie-rizik/interny-audit.html">https://www.pwc.com/sk/sk/riesenia-pre-riadenie-rizik/interny-audit.html</a></p></div>
		
		<div class="clear"></div>
		
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fpwc%2Fako-bude-prebiehat--interny-audit-v-buducnosti-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://blog.etrend.sk/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
				</ul>
			</div>
								</div>
		
		<div class="clear"></div>
		
					<div class="related">
				<h4>Čítajte viac v blogu&nbsp;<a href="https://blog.etrend.sk/pwc.html" title="PwC">PwC</a></h4>
				
				<div class="w100 articles">
											<div class="post">
							<h2><a href="https://blog.etrend.sk/pwc/firmy-planuju-v-roku-2020-zvysovat-zakladne-mzdy-o-39-.html" title="Firmy plánujú v roku 2020 zvyšovať základné mzdy o 3,9 %">Firmy plánujú v roku 2020 zvyšovať základné mzdy o 3,9 %</a></h2>
							<h3>
								Platovej štúdie Paywell 2019 sa zúčastnilo tento rok 319 spoločností v 16 sektoroch, analyzuje celkovú stratégiu odmeňovania spoločností a trendy v oblasti zamestnaneckých výhod.
															</h3>
							<h4>10.09.2019 | čítanosť: 515</h4>
						</div>
									</div>
				
			</div>
				
		<div class="clear"></div>
		
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://blog.etrend.sk/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/pwc/ako-bude-prebiehat--interny-audit-v-buducnosti-.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
		<div class="clear"></div>
		
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
		
		 
    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/pwc.html">PwC</a></h2>      <a href="https://blog.etrend.sk/pwc.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/14/user_profil_small/PwCL.png" width="110"  height="2000"  title="PwC"  alt="PwC"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>2</strong></li>        <li>Priemerná čítanosť: <strong>267</strong></li>        <li>Priemerná diskutovanosť: <strong>0</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/pwc.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/pwc.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>V PwC pom&aacute;hame budovať d&ocirc;veru v spoločnosť a prispievame k rie&scaron;eniu d&ocirc;ležit&yacute;ch spoločensk&yacute;ch probl&eacute;mov. Vďaka silnej expert&iacute;ze z oblasti auditu a dan&iacute; pozn&aacute;me biznis a firemn&eacute; procesy a preto dok&aacute;žeme unik&aacute;tne sp&aacute;jať svet financi&iacute; s informačn&yacute;mi technol&oacute;giami. Vieme nielen navrhn&uacute;ť, ale aj zrealizovať digit&aacute;lne rie&scaron;enia pre zefekt&iacute;vnenie v&aacute;&scaron;ho biznisu a va&scaron;ich procesov. Sme najv&auml;č&scaron;ia poradensk&aacute; spoločnosť na Slovensku s naj&scaron;ir&scaron;ou ponukou poradensk&yacute;ch služieb na trhu.</p></p>      </div>    </div>
		
		
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5066" class="csc-default" ><div id="c5068" class="csc-default" >    <div class="module own-blog">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5067" class="csc-default" >    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/pwc.html">PwC</a></h2>      <a href="https://blog.etrend.sk/pwc.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/14/user_profil_small/PwCL.png" width="110"  height="2000"  title="PwC"  alt="PwC"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>2</strong></li>        <li>Priemerná čítanosť: <strong>267</strong></li>        <li>Priemerná diskutovanosť: <strong>0</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/pwc.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/pwc.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>V PwC pom&aacute;hame budovať d&ocirc;veru v spoločnosť a prispievame k rie&scaron;eniu d&ocirc;ležit&yacute;ch spoločensk&yacute;ch probl&eacute;mov. Vďaka silnej expert&iacute;ze z oblasti auditu a dan&iacute; pozn&aacute;me biznis a firemn&eacute; procesy a preto dok&aacute;žeme unik&aacute;tne sp&aacute;jať svet financi&iacute; s informačn&yacute;mi technol&oacute;giami. Vieme nielen navrhn&uacute;ť, ale aj zrealizovať digit&aacute;lne rie&scaron;enia pre zefekt&iacute;vnenie v&aacute;&scaron;ho biznisu a va&scaron;ich procesov. Sme najv&auml;č&scaron;ia poradensk&aacute; spoločnosť na Slovensku s naj&scaron;ir&scaron;ou ponukou poradensk&yacute;ch služieb na trhu.</p></p>      </div>    </div></div><div id="c5037" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5069" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2019-09-16"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'pwc/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_9_16_2019', 'c1d_9_10_2019'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5071" class="csc-default" ></div><div id="c5070" class="csc-default" ></div><div id="c5073" class="csc-default" ></div><div id="c5072" class="csc-default" ><div class="my-widget"></div></div><div id="c5031" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/nemecko-chce-zaviest-limit-pre-buduci-rozpocet-eu.html" title="Nemecko chce zaviesť limit pre budúci rozpočet EÚ"><img src="https://static.etrend.sk/uploads/tx_media/2019/09/12/article_200_133/Germany_Merkel_Party_Conference661631387561.jpg" width="200"  height="133"  title="Nemecko chce zaviesť limit pre budúci rozpočet EÚ"  alt="Nemecko chce zaviesť limit pre budúci rozpočet EÚ"/>Nemecko chce zaviesť limit pre budúci rozpočet EÚ</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/gallery/article/dejovo-nabite-hry-control-catherine-the-sinking-city-yakuza-3.html" title="Dejovo nabité hry: Control, Catherine, The Sinking City, Yakuza 3"><img src="https://static.etrend.sk/uploads/tx_media/2019/09/13/article_200_133/Control_A.jpg" width="200"  height="133"  title="Dejovo nabité hry: Control, Catherine, The Sinking City, Yakuza 3"  alt="Dejovo nabité hry: Control, Catherine, The Sinking City, Yakuza 3"/>Dejovo nabité hry: Control, Catherine, The Sinking City, Yakuza 3</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://medialne.etrend.sk/">Mediálne</a></h2>															<h3>
							<a href="https://medialne.etrend.sk/tlac/riesila-korupciu-dostala-vyhadzov-kolegovia-novinarky-spustili-protest.html" title="Riešila korupciu, dostala vyhadzov. Kolegovia novinárky spustili protest"><img src="https://static.etrend.sk/uploads/tx_media/2014/12/10/article_200_133/radio_mikrofon.jpg" width="200"  height="133"  title="Riešila korupciu, dostala vyhadzov. Kolegovia novinárky spustili protest"  alt="Riešila korupciu, dostala vyhadzov. Kolegovia novinárky spustili protest"/>Riešila korupciu, dostala vyhadzov. Kolegovia novinárky spustili protest</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/odlozene-a-na-poslednu-chvilu-pozor-na-pokuty-za-dane.html" title="Odložené a na poslednú chvíľu. Pozor na pokuty za dane"><img src="https://static.etrend.sk/uploads/tx_media/2019/09/13/article_200_133/danovy-urad.jpg" width="200"  height="133"  title="Odložené a na poslednú chvíľu. Pozor na pokuty za dane"  alt="Odložené a na poslednú chvíľu. Pozor na pokuty za dane"/>Odložené a na poslednú chvíľu. Pozor na pokuty za dane</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/relax/smart-toaleta-pomaha-zachranit-zivoty-staci-si-sadnut.html" title="Smart toaleta pomáha zachrániť životy. Stačí si sadnúť"><img src="https://static.etrend.sk/uploads/tx_media/2019/09/14/article_200_133/rekord_knihy_ke_005646422__1_.jpg" width="200"  height="133"  title="Smart toaleta pomáha zachrániť životy. Stačí si sadnúť"  alt="Smart toaleta pomáha zachrániť životy. Stačí si sadnúť"/>Smart toaleta pomáha zachrániť životy. Stačí si sadnúť</a>							<a href="https://www.etrend.sk/relax/smart-toaleta-pomaha-zachranit-zivoty-staci-si-sadnut/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 275 p: 2572
// banner : desktop_screen i: 276 p: 2572
// banner : desktop_rectangle i: 277 p: 2572
// banner : desktop_square i: 278 p: 2572
// banner : desktop_halfpage i: 279 p: 2572
// banner : mobile_top i: 281 p: 2572
// banner : mobile_bottom i: 282 p: 2572
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'blog, Blogy TREND'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 16.09.2019 12:07:45, created: 16.09.2019 12:00:52, liveTime: -15 minutes] --><!-- ZCHECK OK 12ms 172.24.10.33 /  -->