<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://blog.etrend.sk/" />
<link rel="shortcut icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Hrozí zoštátnenie II. piliera? Vietor fúka z NBS. | Miloš Moravčík | Blogy | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/milos-moravcik.xml" />

<meta property="og:title" content="Hrozí zoštátnenie II. piliera? Vietor fúka z NBS." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/2016/01/12/Moravcik_blog_profil.jpg" />
<meta property="og:description" content="V období úniku videí z Kočnerovho archívu a nahrávky Gorila by návrh na prechod správy úspor ľudí zo súkromných DSS na štátnych nominantov v štátnej organizácii mal vyznieť ako zlý vtip. Ak však vychádza z priestorov NBS a je podporený názormi viacerých ekonómov, tak sa z neho stáva reálna hrozba."/>
<meta property="og:site_name" content="blog.etrend.sk"/>

<link rel="canonical" href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Hrozí zoštátnenie II. piliera? Vietor fúka z NBS." />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, Miloš Moravčík, fondov, piliera, úspor, DSS, sporiteľov, tak, NBS, štátnej, Slovensku, ľudí, pilieri, bol, štúdie, boli, dlhopisových, fondy, štátnych, mal, bolo" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy TREND vsetky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nFiVhgC9ZcKQI.xpRo.NC9Wb76dZSYM_wKXVjdod5CT.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class="active"><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>

</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5062" class="csc-default" ><ul class="switcher">
    <a href="/blogy-trend.html"><li class="first active">Najnovšie posty</li></a>
    <a href="/blogy-a-z.html"><li class="last">Blogy A-Z</li></a>
</ul></div><div id="c5130" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5063" class="csc-default" >

<div class="article-detail">
	
	        
		
        
		
        
		<h2 class="blog_title">BLOG <a href="https://blog.etrend.sk/milos-moravcik.html" title="Miloš Moravčík">Miloš Moravčík</a></h2>        
					
				<style>
					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}
					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}
					.body-tool .module.tools{height:40px}
					.body-tool .module.tags{clear:left;margin-bottom:10px}
					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}
					.body-tool #trendtip{display:none}
					.body-text{margin-left:0}
				</style>
			
				
		<h1>Hrozí zoštátnenie II. piliera? Vietor fúka z NBS.</h1>
		
		<p class="infoline">14.12.2019 | <a href="https://blog.etrend.sk/milos-moravcik.html" title="Miloš Moravčík">Miloš Moravčík</a></p>
		
		<p class="perex">V období úniku videí z Kočnerovho archívu a nahrávky Gorila by návrh na prechod správy úspor ľudí zo súkromných DSS na štátnych nominantov v štátnej organizácii mal vyznieť ako zlý vtip. Ak však vychádza z priestorov NBS a je podporený názormi viacerých ekonómov, tak sa z neho stáva reálna hrozba.</p>		
		<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html" class="comment" title="Diskusia: 4"><span>4</span></a></li>
					</ul>
				</div>
											</div>
		</div>
		
		<div class="body-text">
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							
<p><strong>Zlyhal štát? Treba viac štátu!</strong></p>
<p>Mediálny priestor v poslednom čase rozvírila <a href="https://www.odor.sk/download2/druhypilier_seminar.pdf">štúdia </a>Ľudovíta Ódora (súčasný viceguvernér) a Pavla Povalu o druhom pilieri, ktorá bola prezentovaná na pôde Národnej banky Slovenska. Prekvapujúce na nej je, že z troch alternatívnych riešení predstavujú dve buď utlmenie resp. zrušenie II. piliera alebo vytvorenie štátnej DSS. Tretia alternatíva s názvom paternalizmus hovorí o zachovaní súčasného systému, avšak za cenu posilnenia úlohy štátu a oslabenia slobody sporiteľov pri nakladaní so svojimi úsporami.</p>
<p>Autori v štúdii správne poukázali na to, že po 15 rokoch existencie súkromného dôchodkového sporenia mohli mať ľudia našetrené o niekoľko mld. eur viac ako je tomu v súčasnosti. Presnosť vyčíslenia potenciálu je však diskutabilná vzhľadom na to, že jeden z dvoch benchmarkov bol zvolený pre slovenské podmienky úplne nevhodne. Hlavným nedostatkom štúdie však je to, že v nej chýba kvantifikácia zodpovednosti štátnych a súkromných inštitúcií za ušlé zhodnotenie dôchodkových úspor. Ak by takáto kvantifikácia v štúdii bola, tak by z nej bolo vidno, že hlavnú zodpovednosť na nižších ako potenciálnych výnosoch nenesú ani sporitelia, ani DSS-ky, ale neodborné zásahy štátu do možností investovania, do výberu fondov sporiteľmi a najmä hromadné presunutie sporiteľov do nevhodných fondov.</p>
<p><strong>Nesprávne identifikovanie príčin problému vedie k nesprávnym návrhom riešení</strong></p>
<p>S autormi štúdie sa dá súhlasiť v tom, že súkromné penzijné schémy vo svete, ktoré dosahujú dobrú výkonnosť, majú alokovanú značnú časť portfólia v akciách, v niektorých prípadoch 80% a viac. Na Slovensku je pomer opačný, až 75% úspor je v „garantovaných“ dlhopisových fondoch, ktoré posledné roky zarábali v porovnaní s akciovými fondami veľmi málo. V štúdii sa však neuvádza dôvod, pre ktorý sú ľudia na Slovensku v nesprávnych fondoch. Ide pritom o najvážnejšiu príčinu, pre ktorú majú ľudia nasporené menej ako by mohli mať.</p>
<p>Tým dôvodom je, že v lete 2012 bol na vláde a neskôr v parlamente schválený zákon, na základe ktorého bolo v roku 2013 presunutých vyše milión sporiteľov do „garantovaných“ dlhopisových fondov. Podpredsedom vlády bol vtedy súčasný guvernér NBS Peter Kažimír. Výsledok „akcie návratka“ popísali vo svojej štúdii <a href="https://www.mfsr.sk/sk/financie/institut-financnej-politiky/publikacie-ifp/komentare/komentare-z-roku-2019/4-co-nezhodnotis-dnes-dochodku-nenajdes.html">Cenker a Fodor</a> z IFP: <em>„Kým v marci 2013 investovalo do negarantovaných fondov až 88 % sporiteľov, o mesiac neskôr to bolo už len 9 %.“</em> NBS spomedzi svojich mnohých <a href="https://rokovania.gov.sk/RVL/Material/8758/1">pripomienok k zmene zákona</a> nedala ani jednu zásadnú, ktorou by namietala tento administratívny presun a ohrozenie zhodnotenia úspor ľudí v dlhodobom horizonte. </p>
<p><strong>II. pilier na Slovensku má fondy, ktoré dokážu konkurovať najlepším</strong></p>
<p>Ódor a Povala sa dopracovali k záverom o nepresvedčivých výkonov dôchodkových správcovských spoločnosti na Slovensku najmä na základe dvoch porovnaní. Prvým z nich je porovnanie s dlhopisovým indexom Bloomberg Barclays Global Aggregate, ktorého priemerný reálny výnos za predchádzajúcich cca. 15 rokov bol 2,5 percenta p.a., teda viac ako ktorýkoľvek garantovaný fond ponúkaný DSS. Tento benchmark je však zvolený veľmi nevhodne. Dôvodov je hneď niekoľko. V prvom rade, svojím zložením je ďaleko za hranicou toho, do čoho majú DSS zo zákona povolené investovať. Má väčšinu aktív v cudzej mene a je tak vysoko rizikový pre ľudí v preddôchodkovom veku, ktorí sú na Slovensku postupne automaticky presúvaní do dlhopisových fondov. Pre svoje vysoké úrokové riziko je absolútne nevhodný pre benchmarkovanie výkonnosti dlhopisových fondov v našom II. pilieri, keďže tie majú legislatívne zakotvené 10 ročné garancie. Preto je prirodzené, že garantované fondy na Slovensku nemohli dosahovať také vysoké zhodnotenie. Ak chceme porovnávať výsledky správcov v druhom pilieri, je potrebné zvoliť relevantný benchmark a nie ten, ktorý vybrali autori štúdie.</p>
<p>Ďalším dôvodom na verejné úvahy o zoštátnení druhého piliera je porovnanie výkonnosti fondov slovenských DSS s novozélandským fondom NZ Super. V tomto porovnaní sú však dve veľké metodické chyby. Prvou je porovnávanie výkonnosti fondov v rôznych menách a druhou je vylúčenie najvýnosnejších slovenských fondov z porovnania. Ak by tieto dve chyby boli odstránené, vyšlo by, že indexové fondy používané DSS na Slovensku, dosahovali porovnateľné zhodnotenia dôchodkových úspor ako novozélandský fond. Možnosť poskytovania indexových fondov v II. pilieri však bola na Slovensku schválená zákonom až počas roka 2012, preto treba porovnávať toto obdobie. Tabuľka nižšie poukazuje na rozdiel medzi výsledkami uvedenými v štúdii a výsledkami po prepočte výkonnosti fondu NZ Super na eurá (tretí stĺpec) a doplnení indexových fondov slovenského II. piliera (posledný stĺpec).</p>
<table class="contenttable"><tbody>
<tr>
<td width="75">Finančný rok</td>
<td width="95">NZ Super v NZD podľa štúdie</td>
<td width="70">NZ Super prepočítané do EUR</td>
<td width="95">DSS SK (min) podľa štúdie</td>
<td width="104">DSS SK (max) podľa štúdie</td>
<td width="113">DSS SK (max) zohľadnené všetky fondy</td>
</tr>
<tr>
<td width="75">2012/2013</td>
<td width="95">25,8%</td>
<td width="70">17,8%</td>
<td width="95">-1,4%</td>
<td width="104">2,2%</td>
<td width="113">20,8%</td>
</tr>
<tr>
<td width="75">2013/2014</td>
<td width="95">19,4%</td>
<td width="70">28,6%</td>
<td width="95">1,3%</td>
<td width="104">13,7%</td>
<td width="113">24,2%</td>
</tr>
<tr>
<td width="75">2014/2015</td>
<td width="95">14,6%</td>
<td width="70">8,9%</td>
<td width="95">0,1%</td>
<td width="104">12,3%</td>
<td width="113">20,3%</td>
</tr>
<tr>
<td width="75">2015/2016</td>
<td width="95">1,9%</td>
<td width="70">7,9%</td>
<td width="95">-13,6%</td>
<td width="104">4,1%</td>
<td width="113">4,1%</td>
</tr>
<tr>
<td width="75">2016/2017</td>
<td width="95">20,7%</td>
<td width="70">20,4%</td>
<td width="95">-0,2%</td>
<td width="104">14,2%</td>
<td width="113">22,9%</td>
</tr>
<tr>
<td width="75">2017/2018</td>
<td width="95">12,4%</td>
<td width="70">1,5%</td>
<td width="95">-0,3%</td>
<td width="104">10,3%</td>
<td width="113">10,3%</td>
</tr>
<tr>
<td width="75">2018/2019</td>
<td width="95">7,0%</td>
<td width="70">9,0%</td>
<td width="95">-4,1%</td>
<td width="104">7,1%</td>
<td width="113">7,3%</td>
</tr>
</tbody></table>
<p><em>Zdroj: Ódor, Povala: Sporiteľ na prvom mieste, vlastné prepočty</em></p>
<p>To, že sporiteľ mal možnosť aj v súčasnom nastavení II. piliera na Slovensku získať relatívne vysoký výnos dokazuje tabuľka na inom mieste štúdie, ktorá uvádza, že za obdobie existencie indexových fondov (apríl 2012 až jún 2019) bol ich priemerný reálny výnos v závislosti od tej-ktorej DSS od 7,71% p. a. do 9,26% p. a. Problémom teda nie je to, že II. pilier za posledné roky neposkytoval možnosti zaujímavého zhodnotenia úspor, ale to, že sporitelia boli vinou štátneho zásahu presunutí do nízko výnosných fondov, ktoré kvôli garanciám, nastaveniu legislatívy a vývoja na trhoch zarábali prirodzene málo. Pravdaže, ak chce niekto spätne nájsť iné indexy resp. benchmarky, ktoré zarábali viac, vždy sa to dá. Nie nadarmo sa hovorí, že po vojne je každý generál.</p>
<p><strong>Sporitelia robili pri vstupe do II. piliera správne investičné rozhodnutia</strong></p>
<p>Štatistiky výberu fondov vstupujúcich sporiteľov ukazujú, že nemožno súhlasiť s autormi štúdie v tom, že: <em>„Podcenila sa však nízka finančná gramotnosť na Slovensku“.</em> V druhom pilieri dnes skutočne mohli mať sporitelia odložených na dôchodok o niekoľko miliárd eur viac. Nie je to však vinou ich počiatočného zlého rozhodnutia. Na začiatku fungovania systému, v rokoch 2005 až 2008, si vyberalo iné ako dlhopisové fondy okolo 90% sporiteľov. Následne v roku 2009 (ako sa uvádza aj v štúdii) prišlo: <em>„zavedenie garancií nominálnej hodnoty na šesťmesačnom horizonte do všetkých typov fondov, čo efektívne znamenalo premenu druhého piliera na krátkodobý bankový vklad“ </em>a teda sa zamedzilo akejkoľvek možnosti seriózneho zhodnotenia úspor do roku 2012.</p>
<p>Od roku 2012 boli pravicovou vládou opäť zavedené negarantované fondy a pribudli k nim fondy indexové. Po zmene vlády prišlo k administratívnemu presunu sporiteľov do nízko výnosných dlhopisových fondov, našťastie garancie v nich sa predĺžili na 10 ročné. Aj napriek tomu, že vláda v danom čase robila z negarantovaných fondov strašiaka, tak do nich vstupovala väčšina nových sporiteľov. Posledné 3 roky vstupuje do negarantovaných fondov (akciových a indexových) už opäť približne 90% nových sporiteľov. Vďaka tomu postupne klesá alokácia úspor v dlhopisových fondoch. Stále je však na úrovni 75%, čo zamedzilo profitovaniu väčšieho počtu sporiteľov z rastu na akciových trhoch v posledných rokoch.</p>
<p><strong>Namiesto zoštátnenia treba eliminovať škody spôsobené neodbornými zásahmi štátu</strong></p>
<p>Niektoré chyby v štátnej regulácii sa už napraviť nedajú. Takouto chybou bolo zavedenie garancií na 6 mesačnej úrovni, ktoré znamenalo pokles podielu akcií vo fondoch v rokoch 2009 až 2012 na nulu. Tiež sa nedá cestovať v čase a zamedziť administratívnemu presunu milióna sporiteľov do dlhopisových fondov. Dá sa to však vyriešiť do budúcnosti. Autori štúdie v rámci paternalistickej alternatívy radia „presunúť súčasných účastníkov do agresívnejších stratégií“. Nesúhlasím s tým, aby boli presunutí všetci, napríklad aj takí, ktorí si zámerne dali časť príspevkov do akciového a časť do dlhopisového fondu. Treba však pomôcť tým, ktorí v roku 2013 neposlali návratku a odvtedy neurobili žiadne aktívne rozhodnutie, lebo často ani nevedia, že boli presunutí.</p>
<p>Na papieri vyzerá presun sporiteľov do akciových a indexových fondov jednoducho. Ale čo ak na trhu príde následne ku korekcii, resp. akciové trhy padnú. Kto bude za to niesť zodpovednosť, ak sporitelia kvôli tomu prídu o ďalšie stovky miliónov eur? Na akciovom trhu sa totiž už nejaký čas hovorí o bubline, za ktorú nesú spoluzodpovednosť aj centrálne banky a ich politiky lacných peňazí. A ak aj trhy nepadnú, tak čo s nimi spraví masívny výpredaj dlhopisov vo výške niekoľkých miliárd eur a následný nákup akcií? To, čo sa dá však spraviť relatívne rýchlo a s nízkym rizikom je pomôcť v rozhodnutí o alokácii nových príspevkov (nie celých úspor) do akciových a indexových fondov. To by aj v prípade poklesu trhov znamenalo nakupovanie ďalších jednotiek za nižšie ceny. Pravdaže, je potrebné zohľadniť aj zostávajúcu dobu sporenia jednotlivých sporiteľov.</p>
<p><strong>Zhrnutie</strong></p>
<p>Na záver by som zhrnul, že štúdia na základe nesprávneho identifikovania príčin problémov a tiež kvôli metodickým chybám v benchmarkovaní navrhla nesprávne riešenia pre II. pilier. Nedá sa súhlasiť ani s návrhom na utlmenie až zrušenie sporenia v II. pilieri, ani s alternatívou štátnej DSS ani s alternatívou paternalizmu. Kľúčovým do budúcnosti je nájsť spôsob ako pomôcť sporiteľom, ktorí boli v roku 2013 administratívne presunutí do nesprávnych fondov, rozhodnúť sa tak, aby sa ich dôchodkové úspory zhodnocovali primerane k ich horizontu sporenia. Slovenský II. pilier totiž poskytuje medzinárodne porovnateľné možnosti zhodnotenia. Toho, čoho sa treba vyvarovať je prílišný paternalizmus, ktorý tak ako sa ukázalo v rokoch 2009 či 2013, môže viesť k veľkým stratám.</p>
<p>A ešte pár myšlienok k alternatíve štátnej DSS resp. zrušenia II. piliera. Pri úvahách o vzniku II. piliera bola na stole aj alternatíva podobná štátnej DSS, resp. akejsi štátnej investičnej rady, ktorá by rozhodovala o tom, kam sa bude investovať. Skúste si predstaviť aké politické nominácie by sa tam dostali a či by bol objem úspor väčší alebo menší ako je v súčasnosti? Jedným z alternatívnych riešení tiež bolo, že namiesto prizvania medzinárodných spoločností sa dajú úspory ľudí v II. pilieri do rúk domácim finančným skupinám. Viete si predstaviť v akých projektoch by mohli tieto peniaze skončiť? Odpovede na tieto otázky sú hypotetické. Jedno je však isté, ak by druhý pilier nevznikol, tak by mali Slováci usporené na dôchodok o 9 mld. eur menej. A vo svetle neudržateľnosti prvého piliera by to pre Slovensko určite nebolo dobre. </p>

</div>
		
		<div class="clear"></div>
		
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fmilos-moravcik%2Fhrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html" class="comment" title="Diskusia: 4"><span>4</span></a></li>
				</ul>
			</div>
								</div>
		
		<div class="clear"></div>
		
					<div class="related">
				<h4>Čítajte viac v blogu&nbsp;<a href="https://blog.etrend.sk/milos-moravcik.html" title="Miloš Moravčík">Miloš Moravčík</a></h4>
				
				<div class="w100 articles">
											<div class="post">
							<h2><a href="https://blog.etrend.sk/milos-moravcik/o-kolko-pridete-kvoli-znizeniu-dani.html" title="O koľko prídete kvôli zníženiu daní">O koľko prídete kvôli zníženiu daní</a></h2>
							<h3>
								Narastú pracujúcim príjmy o 72 eur alebo klesnú o 100 eur? Narastú príjmy samospráv o 113 mil. eur alebo klesnú o 149 mil. eur? 								<a href="https://blog.etrend.sk/milos-moravcik/o-kolko-pridete-kvoli-znizeniu-dani/diskusia.html" class="comments" title="Diskusia: 12">12</a>							</h3>
							<h4>28.06.2019 | čítanosť: 2112</h4>
						</div>
											<div class="post">
							<h2><a href="https://blog.etrend.sk/milos-moravcik/ii-pilier-zmeny-od-122018-v-praxi.html" title="II. pilier: zmeny od 1.2.2018 v praxi">II. pilier: zmeny od 1.2.2018 v praxi</a></h2>
							<h3>
								II. pilier sa stáva atraktívnejší. Dobrovoľné príspevky do II. piliera sa budú môcť lepšie zhodnotiť aj pár rokov pred odchodom do dôchodku. Po dosiahnutí dôchodkového veku sa rozšíria možnosti použitia dôchodkových úspor. 								<a href="https://blog.etrend.sk/milos-moravcik/ii-pilier-zmeny-od-122018-v-praxi/diskusia.html" class="comments" title="Diskusia: 17">17</a>							</h3>
							<h4>01.02.2018 | čítanosť: 9933</h4>
						</div>
									</div>
				
			</div>
				
		<div class="clear"></div>
		
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html" title="Diskusia (4 reakcie)">Diskusia <em>(4 reakcie)</em></a>            </h2>
			<ul>
							<li><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html#post-427567" title="to je dalšia chyba a vec ktorou druhy pilier oj.bal ludi čo su len v prvom pilieri

na začiatku sa  odvadzalo 18% kvoli druhemu pilieri kde zrzau ti čo boli aj v druhom pilieri odvadzali do ...">to je dalšia chyba a vec ktorou druhy pilier oj.bal ludi čo su len v prvom pilieri

na začiatku sa  odvadzalo 18% kvoli druhemu pilieri kde zrzau ti čo boli aj v druhom pilieri odvadzali do ... </a></li>
							<li><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html#post-427564" title="o 9 miliard menej pre koho ? .. priemerne zarabajuceho druhopiliernika so sukromnym dochodkom 21e, ktoremu ho musime este aj &quot;dorovnavat&quot;.. ?">o 9 miliard menej pre koho ? .. priemerne zarabajuceho druhopiliernika so sukromnym dochodkom 21e, ktoremu ho musime este aj &quot;dorovnavat&quot;.. ?</a></li>
							<li><a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html#post-427563" title="cely druhy pilier je uplny nezmysel ....to sa neskôr či chcu ludia alebo nechu zistia už vlastne dnes to zistili ti čo poberaju peniaze z druheho piliera ale o tom sa už nepiše ....

lebo na ...">cely druhy pilier je uplny nezmysel ....to sa neskôr či chcu ludia alebo nechu zistia už vlastne dnes to zistili ti čo poberaju peniaze z druheho piliera ale o tom sa už nepiše ....

lebo na ... </a></li>
					</ul>
		<a href="https://blog.etrend.sk/milos-moravcik/hrozi-zostatnenie-ii-piliera-vietor-fuka-z-nbs/diskusia.html" class="button button-default" title="Celá diskusia s 4 príspevkami">Celá diskusia s 4 príspevkami</a>		<div class="add-reaction">
			</div>
</div>
		
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
		<div class="clear"></div>
		
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
		
		 
    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/milos-moravcik.html">Miloš Moravčík</a></h2>      <a href="https://blog.etrend.sk/milos-moravcik.html"><img src="https://static.etrend.sk/uploads/tx_media/2016/01/12/user_profil_small/Moravcik_blog_profil.jpg" width="110"  height="2000"  title="Miloš Moravčík"  alt="Miloš Moravčík"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>37</strong></li>        <li>Priemerná čítanosť: <strong>6397</strong></li>        <li>Priemerná diskutovanosť: <strong>11</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/milos-moravcik.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/milos-moravcik.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p class="MsoNormal" style="margin: 0cm 0cm 0.0001pt; line-height: 12pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-size: 11.0pt; mso-bidi-font-size: 9.0pt; font-family: 'Open Sans','serif'; mso-fareast-font-family: 'Times New Roman'; color: #323232;">O&nbsp;ekon&oacute;mii, hospod&aacute;rstve, verejn&yacute;ch financi&aacute;ch, d&ocirc;chodkovom syst&eacute;me a&nbsp;ďal&scaron;&iacute;ch veciach, ktor&yacute;mi sa zaober&aacute;m.&nbsp;</span></p></p>      </div>    </div>
		
		
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5066" class="csc-default" ><div id="c5068" class="csc-default" >    <div class="module own-blog">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5067" class="csc-default" >    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/milos-moravcik.html">Miloš Moravčík</a></h2>      <a href="https://blog.etrend.sk/milos-moravcik.html"><img src="https://static.etrend.sk/uploads/tx_media/2016/01/12/user_profil_small/Moravcik_blog_profil.jpg" width="110"  height="2000"  title="Miloš Moravčík"  alt="Miloš Moravčík"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>37</strong></li>        <li>Priemerná čítanosť: <strong>6397</strong></li>        <li>Priemerná diskutovanosť: <strong>11</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/milos-moravcik.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/milos-moravcik.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p class="MsoNormal" style="margin: 0cm 0cm 0.0001pt; line-height: 12pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-size: 11.0pt; mso-bidi-font-size: 9.0pt; font-family: 'Open Sans','serif'; mso-fareast-font-family: 'Times New Roman'; color: #323232;">O&nbsp;ekon&oacute;mii, hospod&aacute;rstve, verejn&yacute;ch financi&aacute;ch, d&ocirc;chodkovom syst&eacute;me a&nbsp;ďal&scaron;&iacute;ch veciach, ktor&yacute;mi sa zaober&aacute;m.&nbsp;</span></p></p>      </div>    </div></div><div id="c5037" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5069" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2019-12-14"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'milos-moravcik/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_12_14_2019', 'c1d_6_28_2019', 'c1d_2_1_2018', 'c1d_10_11_2016', 'c1d_2_23_2016', 'c1d_2_4_2016', 'c1d_1_21_2016', 'c1d_1_13_2016', 'c1d_1_3_2016', 'c1d_11_19_2015', 'c1d_10_14_2015', 'c1d_10_1_2015', 'c1d_9_18_2015', 'c1d_8_20_2015', 'c1d_8_14_2015', 'c1d_8_7_2015', 'c1d_8_3_2015', 'c1d_6_13_2015', 'c1d_5_25_2015', 'c1d_5_20_2015', 'c1d_3_31_2015', 'c1d_3_19_2015', 'c1d_2_17_2015', 'c1d_12_3_2014', 'c1d_8_18_2014', 'c1d_7_31_2014', 'c1d_5_14_2014', 'c1d_4_30_2014', 'c1d_1_8_2014', 'c1d_10_2_2013', 'c1d_7_3_2013', 'c1d_4_12_2013', 'c1d_3_5_2013', 'c1d_2_8_2013', 'c1d_11_15_2012', 'c1d_9_26_2012', 'c1d_9_7_2012'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5071" class="csc-default" ></div><div id="c5070" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 22pt;" title="4" href="https://blog.etrend.sk/milos-moravcik/tag/financie.html">financie</a>            </div></div><div id="c5073" class="csc-default" ></div><div id="c5072" class="csc-default" ><div class="my-widget"></div></div><div id="c5031" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/vallova-namestnicka-v-bratislave-sa-priemerna-rocna-teplota-zvysila-o-dva-stupne.html" title="Vallova námestníčka: V Bratislave sa priemerná ročná teplota zvýšila o dva stupne"><img src="https://static.etrend.sk/uploads/tx_media/2019/03/26/article_200_133/tatiana-kratochvilova-8.jpg" width="200"  height="133"  title="Vallova námestníčka: V Bratislave sa priemerná ročná teplota zvýšila o dva stupne"  alt="Vallova námestníčka: V Bratislave sa priemerná ročná teplota zvýšila o dva stupne"/>Vallova námestníčka: V Bratislave sa priemerná ročná teplota zvýšila o dva stupne</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto/bugatti-ukazalo-chiron-v-edicii-noire.html" title="Bugatti ukázalo Chiron v edícii Noire"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/13/article_200_133/bugatti-chiron-noire.jpg" width="200"  height="133"  title="Bugatti ukázalo Chiron v edícii Noire"  alt="Bugatti ukázalo Chiron v edícii Noire"/>Bugatti ukázalo Chiron v edícii Noire</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://reality.etrend.sk/">Reality</a></h2>															<h3>
							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/v-londyne-vznikne-najvacsia-zelena-stena-budova-rocne-pohlti-tony-emisii.html" title="V Londýne vznikne najväčšia zelená stena. Budova ročne pohltí tony emisií"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/13/article_200_133/Citiscape_House_400.jpg" width="200"  height="133"  title="V Londýne vznikne najväčšia zelená stena. Budova ročne pohltí tony emisií"  alt="V Londýne vznikne najväčšia zelená stena. Budova ročne pohltí tony emisií"/>V Londýne vznikne najväčšia zelená stena. Budova ročne pohltí tony emisií</a>							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/v-londyne-vznikne-najvacsia-zelena-stena-budova-rocne-pohlti-tony-emisii/diskusia.html" class="comments" title="Diskusia: 10">10</a>						</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/investiciam-sa-darilo-najuspesnejsi-rok-poslednych-dvoch-dekad-hovori-analytik.html" title="Investíciám sa darilo. Najúspešnejší rok posledných dvoch dekád, hovorí analytik"><img src="https://static.etrend.sk/uploads/tx_media/2019/10/04/article_200_133/Wall_Street__burza.jpg" width="200"  height="133"  title="Investíciám sa darilo. Najúspešnejší rok posledných dvoch dekád, hovorí analytik"  alt="Investíciám sa darilo. Najúspešnejší rok posledných dvoch dekád, hovorí analytik"/>Investíciám sa darilo. Najúspešnejší rok posledných dvoch dekád, hovorí analytik</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/relax/miesto-bagety-hamburger-internetu-vladnu-knihy-a-billie-eilish.html" title="Miesto bagety hamburger, internetu vládnu knihy a Billie Eilish"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/19/article_200_133/mcdonald-s-chce-na-slovensku-dalsiu-expanziu-cez-franchising.jpg" width="200"  height="133"  title="Miesto bagety hamburger, internetu vládnu knihy a Billie Eilish"  alt="Miesto bagety hamburger, internetu vládnu knihy a Billie Eilish"/>Miesto bagety hamburger, internetu vládnu knihy a Billie Eilish</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 275 p: 2572
// banner : desktop_screen i: 276 p: 2572
// banner : desktop_rectangle i: 277 p: 2572
// banner : desktop_square i: 278 p: 2572
// banner : desktop_halfpage i: 279 p: 2572
// banner : mobile_top i: 281 p: 2572
// banner : mobile_bottom i: 282 p: 2572
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'blog, Blogy TREND'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 14.12.2019 18:50:37, created: 14.12.2019 18:49:50, liveTime: -15 minutes] --><!-- ZCHECK OK 16ms 172.24.10.34 /  -->