<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://blog.etrend.sk/" />
<link rel="shortcut icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Vysvetlenie ruténiového rádioaktívneho oblaku v septembri 2017: únik izotopu v Rusku | Listy z Ženevy | Blogy | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/listy-z-zenevy.xml" />

<meta property="og:title" content="Vysvetlenie ruténiového rádioaktívneho oblaku v septembri 2017: únik izotopu v Rusku" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/blogy/1389608706_65009_big_kanala_blog_profil_210.jpg" />
<meta property="og:description" content="Ako po Černobyle v 1986, Rusi únik zamlčali, zahmlievali, podsúvali falošné vysvetlenia a dezinformácie
"/>
<meta property="og:site_name" content="blog.etrend.sk"/>

<link rel="canonical" href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Vysvetlenie ruténiového rádioaktívneho oblaku v septembri 2017: únik izotopu v Rusku" />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, Listy z Ženevy, energia, životné prostredie, Politika, únik, Rusi, bola, izotopu, Majak, rádioaktívneho, Vysvetlenie, ruténiového, bolo, oblaku, Ako, bol, septembri, dezinformácie
, podsúvali, falošné, 23, vysvetlenia, zamlčali" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy TREND vsetky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nFiVhgC9ZcKQI.xpRo.NC9Wb76dZSYM_wKXVjdod5CT.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class="active"><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>

</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5062" class="csc-default" ><ul class="switcher">
    <a href="/blogy-trend.html"><li class="first active">Najnovšie posty</li></a>
    <a href="/blogy-a-z.html"><li class="last">Blogy A-Z</li></a>
</ul></div><div id="c5130" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5063" class="csc-default" >

<div class="article-detail">
	
	        
		
        
		
        
		<h2 class="blog_title">BLOG <a href="https://blog.etrend.sk/listy-z-zenevy.html" title="Listy z Ženevy">Listy z Ženevy</a></h2>        
					
				<style>
					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}
					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}
					.body-tool .module.tools{height:40px}
					.body-tool .module.tags{clear:left;margin-bottom:10px}
					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}
					.body-tool #trendtip{display:none}
					.body-text{margin-left:0}
				</style>
			
				
		<h1>Vysvetlenie ruténiového rádioaktívneho oblaku v septembri 2017: únik izotopu v Rusku</h1>
		
		<p class="infoline">04.08.2019 | <a href="https://blog.etrend.sk/listy-z-zenevy.html" title="Roman Kanala">Roman Kanala</a></p>
		
		<p class="perex">Ako po Černobyle v 1986, Rusi únik zamlčali, zahmlievali, podsúvali falošné vysvetlenia a dezinformácie
</p>		
		<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku/diskusia.html" class="comment" title="Diskusia: 1"><span>1</span></a></li>
					</ul>
				</div>
									<div class="module tags">
						<h2>Rubrika</h2>
						<p><a href="https://blog.etrend.sk/listy-z-zenevy/category/politika.html" title="Politika">Politika</a></p>
					</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://blog.etrend.sk/listy-z-zenevy/tag/energia.html" title="energia">energia</a>, <a href="https://blog.etrend.sk/listy-z-zenevy/tag/zivotne-prostredie.html" title="životné prostredie">životné prostredie</a></p>
					</div>
							</div>
		</div>
		
		<div class="body-text">
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p>Koncom septembra 2017 zaznamenali viaceré meracie stanice v Európe neobvykle vysoké hladiny beta aktivity. Nič nebezpečného, ale oproti prirodzenému pozadiu to bolo zjavné zvýšenie vo výške niekoľko mili-Becquerelov v metri kubickom vzduchu. Jednotka 1 Becquerel (Bq) značí 1 rozpad za sekundu. Stará jednotka Curie bola omnoho väčšia a bola rovná aktivite jedného gramu rádia <sup style="line-height:0;">226</sup>Ra alebo 3.7 10<sup style="line-height:0;">10</sup> Bq.  Zaujímavé bolo, že spektrálna analýza všade ukázala jeden jediný izotop, a to <sup style="line-height:0;">106</sup>Ru. Nešlo teda o jadrový výbuch alebo únik z reaktora, ktoré by dali celé spektrum štiepnych produktov. <br><br>Ruténium s protónovým číslom 44 má celú <a href="https://en.wikipedia.org/wiki/Isotopes_of_ruthenium" target="_blank">paletu izotopov</a> s atómovou váhou od 87 do 120. Medzi izotopmi 96 a 104 je 7 stabilných a 4 nestabilné. Ľahšie a ťažšie izotopy sú všetky nestabilné. Produktom beta rozpadu je rhódium s rovnakým atómovým číslom. Zistený izotop 106 je beta žiarič s poločasom rozpadu asi rok a v prírode sa nevyskytuje. Získava sa synteticky z jadrových reaktorov. Niektoré vysoko citlivé zariadenia namerali aj malú prítomnosť izotopu <sup style="line-height:0;">103</sup>Ru, ktorý je tiež antropogénny s polčasom rozpadu asi mesiac. Zaručene teda šlo o mimoriadnu udalosť. <br><br>Vtedy v 2017 prišla prvá správa z Talianska. 2. októbra 2017 v <a href="https://www.irsn.fr/EN/publications/thematic-radiation-protection/Pages/Ring-of-Five-the-European-network-of-experts.aspx" target="_blank">sieti Ro5</a> uverejnili, že v Milane namerali vzdušný výskyt ruténia nad prahom zistiteľnosti, ktorý je typicky 0.1 až 10 mBq na meter kubický vzduchu. Bolo to v pondelok, keď väčšina laboratórií mení filtre v detektore. Neskôr v ten deň hlásili nález z Česka, Rakúska a Nórska. Taký veľký teritoriálny rozptyl môže znamenať veľkú udalosť. O deň neskôr prišla ďalšia správa z Poľska, Rakúska, Švajčiarska, Švédska a Grécka. <br><br>7. októbra do toho vstúpila Medzinárodná agentúra pre jadrovú energiu IAEA vo Viedni a žiadala od všetkých 43 členských krajín dáta z merania a údaj o pravdepodobnom zdroji. 9. októbra ruské úrady z Čeljabinska a Sverdlovska vylúčili, že by kontaminácia pochádzala od nich. Ruská federálna služba pre hydrometeorológiu a merania životného prostredia Roshydromet potom 21. novembra tvrdila, že namerala asi tisícnásobné prekročenie obvyklej hodnoty ruténia. Jediný možný zdroj znečistenia v oblasti bol podnik Majak v Ozersku na južnom Urale a odtiaľ únik aktivity dementovali. Rosatom vydal 22. novembra nejednoznačné vyjadrenie, že by to prípadne mohla byť stopa satelitu s jadrovým zdrojom, ktorý vstúpil do atmosféry a zhorel vo vyšších vrstvách, zanechajúc slabú lineárnu stopu. IAEA potom 23. novembra zvolala tlačovú konferenciu, kde potvrdila, že dostala všetky odpovedi, že ruténium bolo namerané všade, ale zdroj úniku je neznámy, pretože nik nedeklaroval nehodu a nik nemá potuchy o možnom zdroji.<br><br>Rusi potom 8. decembra potvrdili ešte raz, že Majak nemôže byť zdrojom kontaminácie, lebo sa v pôde v okolí továrne nenašli žiadne stopy ruténia a pozvali medzinárodných expertov na potemkinovský zájazd, aby si to na mieste overili. Potemkinovské zájazdy expertov sa uskutočnili dva a výsledkom bola správa, že pre nedostatok údajov nie je možné stanoviť žiadnu overiteľnú hypotézu ohľadom zdroja znečistenia. Tým to všetko mohlo skončiť. <br><br>Lenže západní vedci sú vrtáci a nedajú sa opiť rožkom. Tak do toho začali rýpať. 70 expertov z celej Európy vytvorilo neformálnu sieť a vyhodnotilo 1300 meraní zo 176 meracích staníc v 29 krajinách. Zdroj znečistenia bol hľadaný za použitia počítačových modelov disperzie a prenosu v atmosfére. Výsledok je jednoznačný. Čo Rusi minimizovali ako “malé množstvo rádioaktivity” v skutočnosti bola veľká nehoda spojená s masívnym únikom rádioaktivity, ktorý únik bol najväčší od jadrovej nehody Fukušima. Zdroj bol lokalizovaný do prevádzky na spracovanie jadrového paliva Majak na južnom Urale a časový interval 16 hodín medzi 25. až 26. septembrom od 18 do 12 h. Únik 250 až 400 TBq rádioaktívneho materiálu nastal v pokročilom štádiu spracovania jadrového paliva po separácii prvkov, ale ešte pred koncom spracovacieho reťazca. Rusi k tomu nevydali oficiálne stanovisko, ale čokoľvek dnes povedia, už bude jedno.</p><p>Autori idú ešte ďalej a uvádzajú pravdepodobný scenár udalosti. V Taliansku v podzemnom laboratóriu Gran Sasso potrebovali cér 144 na experiment SOX-Borexino, ktorý mal testovať existenciu tzv. sterilných neutrín. Názov tekutého scintilátora BOREX, Boron Solar Neutrino Experiment, na detekciu neutrín zo Slnka si Taliani zdrobnili na Borexino. Experiment sa volá Short Baseline Neutrino Oscillations with Borexino (SOX-Borexino). K tomu potrebovali silný a kompaktný beta žiarič <sup style="line-height:0;">144</sup>Ce-<sup style="line-height:0;">144</sup>Pr. Takúto objednávku sú schopní uspokojiť jedine v zariadení Majak. Ruténium pravdepodobne uniklo pri separácii prvkov v konečnom štádiu spracovania jadrového paliva. <br><br><img title="Koncentrácie Ru106 v mili Becquereloch na meter kubický vzduchu" src="https://static.etrend.sk/uploads/tx_media/blogy/192/F1.large.jpg" alt="Proceedings of the National Academy of Sciences Jul 2019, 201907571; https://doi.org/10.1073/pnas.1907571116" width="1280" height="973"><p class="img-desc">Koncentrácie Ru106 v mili Becquereloch na meter kubický vzduchu<span class="source">Zdroj: Proceedings of the National Academy of Sciences Jul 2019, 201907571; https://doi.org/10.1073/pnas.1907571116</span></p></p><p>V lokalite Majak bolo počas studenej vojny 10 reaktorov a bolo to jedno z centier prípravy jadrových zbraní. V roku 2014 Majak stále zamestnával 12 tisíc ľudí a 2 reaktory boli využívané na produkciu izotopov. Okrem toho je v lokalite úložisko vyhorelého paliva a stredisko na jeho spracovanie.</p><p>29. septembra 1957 nastala v lokalite chemická explózia v nádrži so zlúčeninami plutónia s únikom 2.7 PBq (peta becquerelov) zmesi rádionuklidov vrátane 106Ru, ktorá spôsobila 100 km dlhú kontamináciu známu ako “East Urals Radioactive Trace”. Nehodu je možné nájsť na internete pod názvom “Kyshtym accident” a retroaktívne bol zaradený do triedy 6 jadrových nehôd na <a href="https://www.iaea.org/topics/emergency-preparedness-and-response-epr/international-nuclear-radiological-event-scale-ines" target="_blank">Medzinárodnej stupnici jadrových a radiačných udalostí</a>. 266 mŕtvych, 10 tisíc evakuovaných.<br><br>Dovtedy to bola najväčšia jadrová nehoda všetkých čias, ktorá bola prekonaná <a href="https://www.counterpunch.org/2018/04/27/move-over-chernobyl-fukushima-is-now-officially-the-worst-nuclear-power-disaster-in-history/" target="_blank">Černobyľom s únikom 110 PBq a Fukušimou, kde sa do životného prostredia dostalo asi 900 PBq</a>, no ktoré skončili hlavne v oceáne a nie v atmosfére. <br><br>Už pri Černobyľskom jadrovom výbuchu sa ukázalo, že sovietsky štát nefunguje, nič nie je organizované, všetko je len improvizácia a že ľudské obeti sú považované za normálnu náhradu fungujúcich inštitúcií. Vtedy zabrala len jedna jediná zložka štátneho aparátu, a to dezinformačné oddelenie KGB. Na dva dni sa im podarilo obalamútiť západnú verejnosť, že únik má pôvod vo Švédsku. Ale potom sa už pravda nedala ďalej ututlať. <br><br>I tentokrát sa nakoniec pravda dostala na verejnosť. Najvyššia koncentrácia ruténia bola nameraná v Rumunsku okolo 180 mBq/m3. To je zanedbateľná hodnota a nikde v Európe (mimo Ruska) sa nepredpokladá koncentrácia nebezpečná človeku a živým organizmom. Nie je to z oficiálneho zdroja, sú to len civili, ktorí pracovali z vlastnej iniciatívy, ale IAEA pravdepodobne k publikácii zaujme stanovisko, aj keď žiadna členská krajina doteraz nepriznala pôvod úniku nuklidov. Hanba veľká, iniciatíva pár vrtákov prinúti Rusov zožrať papuču a prehltnúť. Kultúra zatĺkania sa im znovu vypomstila.<br><br>Tlačová správa Leibniz Universität Hannover <a href="https://www.uni-hannover.de/en/universitaet/aktuelles/online-aktuell/details/news/precision-analyses-shed-light-on-mysterious-release-of-radioactive-material/" target="_blank">je tu</a> a celý článok v Proceedings of the National Academy of Sciences of the United States of America je na adrese <a href="https://doi.org/10.1073/pnas.1907571116" target="_blank">https://doi.org/10.1073/pnas.1907571116</a>.</p></div>
		
		<div class="clear"></div>
		
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Flisty-z-zenevy%2Fvysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku/diskusia.html" class="comment" title="Diskusia: 1"><span>1</span></a></li>
				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://blog.etrend.sk/listy-z-zenevy/category/politika.html" title="Politika">Politika</a>				</p>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://blog.etrend.sk/listy-z-zenevy/tag/energia.html" title="energia">energia</a>, <a href="https://blog.etrend.sk/listy-z-zenevy/tag/zivotne-prostredie.html" title="životné prostredie">životné prostredie</a>				</p>
					</div>
		
		<div class="clear"></div>
		
					<div class="related">
				<h4>Čítajte viac v blogu&nbsp;<a href="https://blog.etrend.sk/listy-z-zenevy.html" title="Listy z Ženevy">Listy z Ženevy</a></h4>
				
				<div class="w100 articles">
											<div class="post">
							<h2><a href="https://blog.etrend.sk/listy-z-zenevy/klimatoskepticke-dezinformacie-su-financovane-ropnymi-a-uholnymi-taziarmi.html" title="“Klimatoskeptické” dezinformácie sú financované ropnými a uhoľnými ťažiarmi">“Klimatoskeptické” dezinformácie sú financované ropnými a uhoľnými ťažiarmi</a></h2>
							<h3>
								Etablovať fakty je úlohou vedcov. 								<a href="https://blog.etrend.sk/listy-z-zenevy/klimatoskepticke-dezinformacie-su-financovane-ropnymi-a-uholnymi-taziarmi/diskusia.html" class="comments" title="Diskusia: 66">66</a>							</h3>
							<h4>03.08.2019 | čítanosť: 535</h4>
						</div>
											<div class="post">
							<h2><a href="https://blog.etrend.sk/listy-z-zenevy/zaporny-urok-uz-aj-na-svajciarskych-hypotekach.html" title="Záporný úrok už aj na švajčiarskych hypotékach">Záporný úrok už aj na švajčiarskych hypotékach</a></h2>
							<h3>
								Niektoré kantonálne banky začali poskytovať  veľkým investorom hypotéky so záporným úrokom. Vyplatí sa im to. Národná banka by im vklad úročila -0.75%. 								<a href="https://blog.etrend.sk/listy-z-zenevy/zaporny-urok-uz-aj-na-svajciarskych-hypotekach/diskusia.html" class="comments" title="Diskusia: 13">13</a>							</h3>
							<h4>02.08.2019 | čítanosť: 1013</h4>
						</div>
									</div>
				
			</div>
				
		<div class="clear"></div>
		
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku/diskusia.html" title="Diskusia (1 reakcia)">Diskusia <em>(1 reakcia)</em></a>            </h2>
			<ul>
							<li><a href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku/diskusia.html#post-412030" title="Á, tu sa zase budú mazať kritické príspevky :). Ako za boľševika.">Á, tu sa zase budú mazať kritické príspevky :). Ako za boľševika.</a></li>
					</ul>
		<a href="https://blog.etrend.sk/listy-z-zenevy/vysvetlenie-rutenioveho-radioaktivneho-oblaku-v-septembri-2017-unik-izotopu-v-rusku/diskusia.html" class="button button-default" title="Celá diskusia s 1 príspevkom">Celá diskusia s 1 príspevkom</a>		<div class="add-reaction">
			</div>
</div>
		
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
		<div class="clear"></div>
		
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
		
		 
    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/listy-z-zenevy.html">Listy z Ženevy</a></h2>      <a href="https://blog.etrend.sk/listy-z-zenevy.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1389608706_65009_big_kanala_blog_profil_210.jpg" width="110"  height="2000"  title="Listy z Ženevy"  alt="Listy z Ženevy"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>131</strong></li>        <li>Priemerná čítanosť: <strong>2687</strong></li>        <li>Priemerná diskutovanosť: <strong>21</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/listy-z-zenevy.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/listy-z-zenevy.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>Roman Kanala - fyzik, inžinier, ekon&oacute;m, žije a p&ocirc;sob&iacute; v Ženeve.</p></p>      </div>    </div>
		
		
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5066" class="csc-default" ><div id="c5068" class="csc-default" >    <div class="module own-blog">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5067" class="csc-default" >    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/listy-z-zenevy.html">Listy z Ženevy</a></h2>      <a href="https://blog.etrend.sk/listy-z-zenevy.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1389608706_65009_big_kanala_blog_profil_210.jpg" width="110"  height="2000"  title="Listy z Ženevy"  alt="Listy z Ženevy"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>131</strong></li>        <li>Priemerná čítanosť: <strong>2687</strong></li>        <li>Priemerná diskutovanosť: <strong>21</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/listy-z-zenevy.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/listy-z-zenevy.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>Roman Kanala - fyzik, inžinier, ekon&oacute;m, žije a p&ocirc;sob&iacute; v Ženeve.</p></p>      </div>    </div></div><div id="c5037" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5069" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2019-08-04"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'listy-z-zenevy/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_8_4_2019', 'c1d_8_3_2019', 'c1d_8_2_2019', 'c1d_5_12_2019', 'c1d_5_5_2019', 'c1d_5_4_2019', 'c1d_4_28_2019', 'c1d_4_27_2019', 'c1d_3_24_2019', 'c1d_3_13_2019', 'c1d_3_11_2019', 'c1d_2_10_2019', 'c1d_1_30_2019', 'c1d_1_24_2019', 'c1d_1_18_2019', 'c1d_1_16_2019', 'c1d_1_10_2019', 'c1d_12_19_2018', 'c1d_12_15_2018', 'c1d_11_25_2018', 'c1d_11_18_2018', 'c1d_11_6_2018', 'c1d_10_29_2018', 'c1d_10_20_2018', 'c1d_10_9_2018', 'c1d_9_30_2018', 'c1d_9_21_2018', 'c1d_9_10_2018', 'c1d_8_21_2018', 'c1d_8_19_2018', 'c1d_7_30_2018', 'c1d_7_14_2018', 'c1d_6_11_2018', 'c1d_6_9_2018', 'c1d_5_14_2018', 'c1d_5_7_2018', 'c1d_4_27_2018', 'c1d_4_15_2018', 'c1d_4_2_2018', 'c1d_3_23_2018', 'c1d_3_9_2018', 'c1d_3_7_2018', 'c1d_3_4_2018', 'c1d_2_5_2018', 'c1d_11_15_2017', 'c1d_11_9_2017', 'c1d_10_13_2017', 'c1d_9_25_2017', 'c1d_9_12_2017', 'c1d_9_7_2017', 'c1d_8_26_2017', 'c1d_8_3_2017', 'c1d_7_24_2017', 'c1d_7_23_2017', 'c1d_5_21_2017', 'c1d_5_15_2017', 'c1d_5_7_2017', 'c1d_4_30_2017', 'c1d_4_17_2017', 'c1d_4_9_2017', 'c1d_4_3_2017', 'c1d_3_24_2017', 'c1d_3_6_2017', 'c1d_2_12_2017', 'c1d_2_10_2017', 'c1d_2_1_2017', 'c1d_1_21_2017', 'c1d_12_27_2016', 'c1d_11_27_2016', 'c1d_11_12_2016', 'c1d_11_8_2016', 'c1d_11_6_2016', 'c1d_10_25_2016', 'c1d_10_3_2016', 'c1d_9_25_2016', 'c1d_7_2_2016', 'c1d_6_24_2016', 'c1d_6_15_2016', 'c1d_6_4_2016', 'c1d_6_3_2016', 'c1d_5_31_2016', 'c1d_5_29_2016', 'c1d_5_16_2016', 'c1d_4_29_2016', 'c1d_4_2_2016', 'c1d_3_17_2016', 'c1d_3_2_2016', 'c1d_2_28_2016', 'c1d_1_30_2016', 'c1d_12_9_2015', 'c1d_11_30_2015', 'c1d_11_10_2015', 'c1d_10_18_2015', 'c1d_9_1_2015', 'c1d_8_24_2015', 'c1d_6_14_2015', 'c1d_3_8_2015', 'c1d_1_15_2015', 'c1d_12_18_2014', 'c1d_11_30_2014', 'c1d_10_21_2014', 'c1d_9_29_2014', 'c1d_6_26_2014', 'c1d_5_19_2014', 'c1d_4_13_2014', 'c1d_2_12_2014', 'c1d_2_9_2014', 'c1d_1_30_2014', 'c1d_1_22_2014', 'c1d_1_12_2014', 'c1d_1_2_2014', 'c1d_12_7_2013', 'c1d_11_28_2013', 'c1d_11_26_2013', 'c1d_10_21_2013', 'c1d_10_7_2013', 'c1d_10_2_2013', 'c1d_9_25_2013', 'c1d_8_14_2013', 'c1d_7_28_2013', 'c1d_6_18_2013', 'c1d_6_10_2013', 'c1d_3_3_2013', 'c1d_2_2_2013', 'c1d_11_29_2012', 'c1d_10_16_2012', 'c1d_8_3_2012', 'c1d_6_19_2012', 'c1d_6_12_2012', 'c1d_6_10_2012', 'c1d_6_6_2012'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5071" class="csc-default" >    <div class="module moje-rubriky">        <h2>Moje rubriky</h2>        <ul>                            <li><a href="https://blog.etrend.sk/listy-z-zenevy/category/svajciarske-volby-a-referenda.html" title="Švajčiarske voľby a referendá">Švajčiarske voľby a referendá</a></li>                            <li><a href="https://blog.etrend.sk/listy-z-zenevy/category/ekonomika.html" title="Ekonomika">Ekonomika</a></li>                            <li><a href="https://blog.etrend.sk/listy-z-zenevy/category/spolocnost.html" title="Spoločnosť">Spoločnosť</a></li>                            <li><a href="https://blog.etrend.sk/listy-z-zenevy/category/politika.html" title="Politika">Politika</a></li>                            <li><a href="https://blog.etrend.sk/listy-z-zenevy/category/zdravie.html" title="Zdravie">Zdravie</a></li>                    </ul>    </div></div><div id="c5070" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 14.275862068966pt;" title="13" href="https://blog.etrend.sk/listy-z-zenevy/tag/dialnice.html">diaľnice</a>,                     <a style="font-size: 12.344827586207pt;" title="9" href="https://blog.etrend.sk/listy-z-zenevy/tag/klima.html">klíma</a>,                     <a style="font-size: 13.310344827586pt;" title="11" href="https://blog.etrend.sk/listy-z-zenevy/tag/zdravotne-poistenie.html">zdravotné poistenie</a>,                     <a style="font-size: 8.9655172413793pt;" title="2" href="https://blog.etrend.sk/listy-z-zenevy/tag/odmeny-managementu.html">odmeny managementu</a>,                     <a style="font-size: 13.793103448276pt;" title="12" href="https://blog.etrend.sk/listy-z-zenevy/tag/sudnictvo.html">súdnictvo</a>,                     <a style="font-size: 12.827586206897pt;" title="10" href="https://blog.etrend.sk/listy-z-zenevy/tag/globalne-zmeny.html">globálne zmeny</a>,                     <a style="font-size: 9.9310344827586pt;" title="4" href="https://blog.etrend.sk/listy-z-zenevy/tag/volby.html">voľby</a>,                     <a style="font-size: 10.413793103448pt;" title="5" href="https://blog.etrend.sk/listy-z-zenevy/tag/dph.html">DPH</a>,                     <a style="font-size: 17.172413793103pt;" title="19" href="https://blog.etrend.sk/listy-z-zenevy/tag/zivotne-prostredie.html">životné prostredie</a>,                     <a style="font-size: 10.413793103448pt;" title="5" href="https://blog.etrend.sk/listy-z-zenevy/tag/matematicke-modely.html">matematické modely</a>,                     <a style="font-size: 11.379310344828pt;" title="7" href="https://blog.etrend.sk/listy-z-zenevy/tag/prokuratura.html">prokuratúra</a>,                     <a style="font-size: 14.275862068966pt;" title="13" href="https://blog.etrend.sk/listy-z-zenevy/tag/zahranicna-politika.html">zahraničná politika</a>,                     <a style="font-size: 11.862068965517pt;" title="8" href="https://blog.etrend.sk/listy-z-zenevy/tag/eu.html">EÚ</a>,                     <a style="font-size: 17.655172413793pt;" title="20" href="https://blog.etrend.sk/listy-z-zenevy/tag/dane.html">dane</a>,                     <a style="font-size: 10.896551724138pt;" title="6" href="https://blog.etrend.sk/listy-z-zenevy/tag/historia.html">história</a>,                     <a style="font-size: 11.379310344828pt;" title="7" href="https://blog.etrend.sk/listy-z-zenevy/tag/byvanie.html">bývanie</a>,                     <a style="font-size: 12.344827586207pt;" title="9" href="https://blog.etrend.sk/listy-z-zenevy/tag/banky.html">banky</a>,                     <a style="font-size: 10.413793103448pt;" title="5" href="https://blog.etrend.sk/listy-z-zenevy/tag/islam.html">islam</a>,                     <a style="font-size: 13.310344827586pt;" title="11" href="https://blog.etrend.sk/listy-z-zenevy/tag/dochodky.html">dôchodky</a>,                     <a style="font-size: 18.137931034483pt;" title="21" href="https://blog.etrend.sk/listy-z-zenevy/tag/imigracia.html">imigrácia</a>,                     <a style="font-size: 21.034482758621pt;" title="27" href="https://blog.etrend.sk/listy-z-zenevy/tag/rozvoj.html">rozvoj</a>,                     <a style="font-size: 12.827586206897pt;" title="10" href="https://blog.etrend.sk/listy-z-zenevy/tag/azyl.html">azyl</a>,                     <a style="font-size: 9.9310344827586pt;" title="4" href="https://blog.etrend.sk/listy-z-zenevy/tag/kultura.html">kultúra</a>,                     <a style="font-size: 18.137931034483pt;" title="21" href="https://blog.etrend.sk/listy-z-zenevy/tag/institucie.html">inštitúcie</a>,                     <a style="font-size: 8.9655172413793pt;" title="2" href="https://blog.etrend.sk/listy-z-zenevy/tag/potraviny.html">potraviny</a>,                     <a style="font-size: 9.9310344827586pt;" title="4" href="https://blog.etrend.sk/listy-z-zenevy/tag/zeleznice.html">železnice</a>,                     <a style="font-size: 9.448275862069pt;" title="3" href="https://blog.etrend.sk/listy-z-zenevy/tag/zdravie.html">zdravie</a>,                     <a style="font-size: 8.4827586206897pt;" title="1" href="https://blog.etrend.sk/listy-z-zenevy/tag/tlac.html">tlač</a>,                     <a style="font-size: 12.344827586207pt;" title="9" href="https://blog.etrend.sk/listy-z-zenevy/tag/pad-francuzska.html">pád Francúzska</a>,                     <a style="font-size: 10.413793103448pt;" title="5" href="https://blog.etrend.sk/listy-z-zenevy/tag/minimalna-mzda.html">minimálna mzda</a>,                     <a style="font-size: 22pt;" title="29" href="https://blog.etrend.sk/listy-z-zenevy/tag/doprava.html">doprava</a>,                     <a style="font-size: 12.344827586207pt;" title="9" href="https://blog.etrend.sk/listy-z-zenevy/tag/energia.html">energia</a>,                     <a style="font-size: 9.448275862069pt;" title="3" href="https://blog.etrend.sk/listy-z-zenevy/tag/obrana.html">obrana</a>,                     <a style="font-size: 14.275862068966pt;" title="13" href="https://blog.etrend.sk/listy-z-zenevy/tag/ludske-prava.html">ľudské práva</a>,                     <a style="font-size: 9.9310344827586pt;" title="4" href="https://blog.etrend.sk/listy-z-zenevy/tag/advokati.html">advokáti</a>,                     <a style="font-size: 15.241379310345pt;" title="15" href="https://blog.etrend.sk/listy-z-zenevy/tag/zlocin.html">zločin</a>            </div></div><div id="c5073" class="csc-default" ></div><div id="c5072" class="csc-default" ><div class="my-widget"></div></div><div id="c5031" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/kosicki-oceliari-si-chcu-ulahcit-prepustanie-po-novom-uspeli-aj-u-vlady.html" title="Robíme všetko pre prežitie firmy, tvrdí U. S. Steel a odídencom ponúkne viac"><img src="https://static.etrend.sk/uploads/tx_media/2017/08/29/article_200_133/us_steel.jpg" width="200"  height="133"  title="Robíme všetko pre prežitie firmy, tvrdí U. S. Steel a odídencom ponúkne viac"  alt="Robíme všetko pre prežitie firmy, tvrdí U. S. Steel a odídencom ponúkne viac"/>Robíme všetko pre prežitie firmy, tvrdí U. S. Steel a odídencom ponúkne viac</a>							<a href="https://www.etrend.sk/firmy/kosicki-oceliari-si-chcu-ulahcit-prepustanie-po-novom-uspeli-aj-u-vlady/diskusia.html" class="comments" title="Diskusia: 5">5</a>						</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto/volkswagen-vyrobil-uz-milion-touaregov.html" title="Volkswagen vyrobil už milión Touaregov"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/02/article_200_133/volkswagen-touareg-one-million-zakladom-bude-motor-tdi-v6.jpg" width="200"  height="133"  title="Volkswagen vyrobil už milión Touaregov"  alt="Volkswagen vyrobil už milión Touaregov"/>Volkswagen vyrobil už milión Touaregov</a>							<a href="https://www.etrend.sk/auto/volkswagen-vyrobil-uz-milion-touaregov/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://medialne.etrend.sk/">Mediálne</a></h2>															<h3>
							<a href="https://medialne.etrend.sk/televizia/ct-bude-v-novej-sou-odhalovat-fake-news-prinesie-aj-serialy-s-rodenom-a-madlom.html" title="ČT bude v novej šou odhaľovať fake news, prinesie aj seriály s Rodenom a Mádlom"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/02/article_200_133/princip-slasti.jpg" width="200"  height="133"  title="ČT bude v novej šou odhaľovať fake news, prinesie aj seriály s Rodenom a Mádlom"  alt="ČT bude v novej šou odhaľovať fake news, prinesie aj seriály s Rodenom a Mádlom"/>ČT bude v novej šou odhaľovať fake news, prinesie aj seriály s Rodenom a Mádlom</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/kolko-vas-vyjde-dovolenka-v-chorvatsku-pre-rodinu-2.html" title="Koľko vás vyjde dovolenka v Chorvátsku pre rodinu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1562220697-pr-online-toro-01.jpg" width="200"  height="133"  title="Koľko vás vyjde dovolenka v Chorvátsku pre rodinu"  alt="Koľko vás vyjde dovolenka v Chorvátsku pre rodinu"/>Koľko vás vyjde dovolenka v Chorvátsku pre rodinu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/kolko-vas-vyjde-dovolenka-v-chorvatsku-pre-rodinu-2/diskusia.html" class="comments" title="Diskusia: 7">7</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/dal-kosom-jaguaru-aby-rozbehol-vlastny-biznis.html" title="Dal košom Jaguaru, aby rozbehol vlastný biznis"><img src="https://static.etrend.sk/uploads/tx_media/2019/07/24/article_200_133/CALLUM_Ian_Callum_2.jpg" width="200"  height="133"  title="Dal košom Jaguaru, aby rozbehol vlastný biznis"  alt="Dal košom Jaguaru, aby rozbehol vlastný biznis"/>Dal košom Jaguaru, aby rozbehol vlastný biznis</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/relax/v-etiopii-zasadili-za-den-stovky-milionov-stromov-premier-chce-do-oktobra-pokorit-styri-miliardy.html" title="V Etiópii zasadili za deň stovky miliónov stromov. Premiér chce do októbra pokoriť štyri miliardy"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/04/article_200_133/xxx.jpg" width="200"  height="133"  title="V Etiópii zasadili za deň stovky miliónov stromov. Premiér chce do októbra pokoriť štyri miliardy"  alt="V Etiópii zasadili za deň stovky miliónov stromov. Premiér chce do októbra pokoriť štyri miliardy"/>V Etiópii zasadili za deň stovky miliónov stromov. Premiér chce do októbra pokoriť štyri miliardy</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 275 p: 2572
// banner : desktop_screen i: 276 p: 2572
// banner : desktop_rectangle i: 277 p: 2572
// banner : desktop_square i: 278 p: 2572
// banner : desktop_halfpage i: 279 p: 2572
// banner : mobile_top i: 281 p: 2572
// banner : mobile_bottom i: 282 p: 2572
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'blog, Blogy TREND'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
</body>
</html><!-- ZCHECK OK 725ms 172.24.10.33 /  -->