<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://blog.etrend.sk/" />
<link rel="shortcut icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://blog.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Čína ruší clá na kovový šrot. Radosť čínskemu priemyslu však kazí koronavírus | Martin Krištoff | Blogy | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/kristoff.xml" />

<meta property="og:title" content="Čína ruší clá na kovový šrot. Radosť čínskemu priemyslu však kazí koronavírus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blog.etrend.sk/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/2019/08/14/kristoffL.jpg" />
<meta property="og:description" content="Dovoz niektorých kovových surovín z USA do Číny klesol v minulom roku až šesťnásobne. Ani najnovší krok tak skoro neprinesie nápravu."/>
<meta property="og:site_name" content="blog.etrend.sk"/>

<link rel="canonical" href="https://blog.etrend.sk/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Čína ruší clá na kovový šrot. Radosť čínskemu priemyslu však kazí koronavírus" />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, Martin Krištoff, CFD, CFD World, Čína, clá, clo, hospodárstvo, Krištoff, obchodná vojna, USA, dovoz, meď, hliník, Čína, šrot, Čína, tak, roku, USA, surovín, kovových, Číny, clá, koronavírus, Dovoz, kovový, čínskemu, Radosť, priemyslu, ruší, skoro, šesťnásobne, minulom" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy TREND vsetky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nFiVhgC9ZcKQI.xpRo.NC9Wb76dZSYM_wKXVjdod5CT.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class="active"><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
<div class="special">

<h3><a href="https://www.etrend.sk/klucove-slova/30078-volby-2020.html" title="Parlamentné voľby 2020"><img src="https://www.etrend.sk/fileadmin/user_upload/medialne/obrazky/TREND_volby_2020_kruzok.jpg" alt="Voľby 2020"><strong>Parlamentné voľby 2020</strong><br />Aktuálne informácie, preferencie, kandidátky strán </a></h3>

<!--

<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5062" class="csc-default" ><ul class="switcher">
    <a href="/blogy-trend.html"><li class="first active">Najnovšie posty</li></a>
    <a href="/blogy-a-z.html"><li class="last">Blogy A-Z</li></a>
</ul></div><div id="c5130" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5063" class="csc-default" >

<div class="article-detail">
	
	        
		
        
		
        
		<h2 class="blog_title">BLOG <a href="https://blog.etrend.sk/kristoff.html" title="Martin Krištoff">Martin Krištoff</a></h2>        
					
				<style>
					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}
					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}
					.body-tool .module.tools{height:40px}
					.body-tool .module.tags{clear:left;margin-bottom:10px}
					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}
					.body-tool #trendtip{display:none}
					.body-text{margin-left:0}
				</style>
			
				
		<h1>Čína ruší clá na kovový šrot. Radosť čínskemu priemyslu však kazí koronavírus</h1>
		
		<p class="infoline">20.02.2020 | <a href="https://blog.etrend.sk/kristoff.html" title="MKristoff">MKristoff</a></p>
		
		<p class="perex">Dovoz niektorých kovových surovín z USA do Číny klesol v minulom roku až šesťnásobne. Ani najnovší krok tak skoro neprinesie nápravu.</p>		
		<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://blog.etrend.sk/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
					</ul>
				</div>
									<div class="module tags">
						<h2>Rubrika</h2>
						<p><a href="https://blog.etrend.sk/kristoff/category/cina.html" title="Čína">Čína</a></p>
					</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://blog.etrend.sk/kristoff/tag/cfd.html" title="CFD">CFD</a>, <a href="https://blog.etrend.sk/kristoff/tag/cfd-world.html" title="CFD World">CFD World</a>, <a href="https://blog.etrend.sk/kristoff/tag/cina.html" title="Čína">Čína</a>, <a href="https://blog.etrend.sk/kristoff/tag/cla.html" title="clá">clá</a>, <a href="https://blog.etrend.sk/kristoff/tag/clo.html" title="clo">clo</a>, <a href="https://blog.etrend.sk/kristoff/tag/hospodarstvo.html" title="hospodárstvo">hospodárstvo</a>, <a href="https://blog.etrend.sk/kristoff/tag/kristoff.html" title="Krištoff">Krištoff</a>, <a href="https://blog.etrend.sk/kristoff/tag/obchodna-vojna.html" title="obchodná vojna">obchodná vojna</a>, <a href="https://blog.etrend.sk/kristoff/tag/usa.html" title="USA">USA</a>, <a href="https://blog.etrend.sk/kristoff/tag/dovoz.html" title="dovoz">dovoz</a>, <a href="https://blog.etrend.sk/kristoff/tag/med.html" title="meď">meď</a>, <a href="https://blog.etrend.sk/kristoff/tag/hlinik.html" title="hliník">hliník</a></p>
					</div>
							</div>
		</div>
		
		<div class="body-text">
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p>Po dvoch rokoch colných bariér sa Čína rozhodla pre výnimky z ciel na medený a hliníkový šrot v snahe pomôcť prílevu tohto dôležitého materiálu pre priemysel. Pozitívny efekt však neguje koronavírus.</p><p>Clá vo výške 25% na medený šrot a 50 % na hliníkový šrot zaviedla Čína ešte v roku 2018 ako súčasť obchodnej vojny so Spojenými štátmi americkými. Pred dvoma dňami Čína oznámila colné výnimky na obe komodity z USA. Ak Peking dúfal v okamžité zvýšenie importu oboch kovových materiálov z USA, bude určite sklamaný. Dopyt po týchto kovoch totiž kvôli koronavírusu výrazne poklesol. Masívna snaha Číny vysporiadať sa s epidémiou koronavírusu spôsobuje výrazné problémy v logistike a v celej priemyselnej výrobe.</p><p>Colná bariéra na kovový šrot výrazne zredukovala dovoz tejto dôležitej suroviny. V roku 2019, dosiahol dovoz medeného šrotu zo Spojených štátov objem 89 287 ton. To je šesťnásobný pokles oproti číslam roku 2017, v ktorom sa naposledy obchodovali tieto komodity bez colnej prirážky. Dovoz hliníkového šrotu počas tohto obdobia poklesol takisto, aj keď „len“ o 38 %.</p><p>Problémom je okrem iného aj to, že Čína dnes zaraďuje všetok šrot medzi pevné odpady, na dovoz ktorých sa vzťahujú kvóty. Tieto sa v poslednom čase neustále redukovali v snahe zmenšiť trh s dovozom vysokokvalitných šrotových komodít zo všetkých zdrojov. Peking však očividne pochopil, že tento postup mu nijak nepomáha, keďže je najväčším spotrebiteľom medi na svete. Od 1. júla tak pristúpi k zásadnej zmene: preklasifikuje vysokokvalitný medený a hliníkový šrot spĺňajúci určité normy z odpadu na materiálový zdroj. Kovy, ktoré sú papierovo zdrojom, dnes v Číne neexistujú žiadne colné kvóty. Tým pádom sa na ne nevzťahujú ani súčasné clá. Kovový šrot sa tak dostane mimo oblasť, v ktorej USA a Čína ešte stále vedú obchodnú vojnu (aj keď od januára v oslabenej podobe).</p><p>Čína síce odstránila colnú prirážku, avšak nevie nič urobiť so stimuláciou dopytu. Aspoň nie v krátkom čase.  Mnoho priemyselných odvetví dnes v dôsledku epidémie vyrába v obmedzenom režime alebo nevyrába vôbec. Tým pádom je spotreba surovín nižšia. Ako hovorí Michael Lion, prezident spoločnosti Lion Consulting Asia a bývalý šéf spoločnosti Sims Metal Management Asia, oslobodenie od cla môže teoreticky pomôcť posilniť toky kovového šrotu, ale dopad vírusu môže „výrazne ovplyvniť celkový krátkodobý dopyt, ktorý je veľmi náročné posúdiť a kvantifikovať“.</p></div>
		
		<div class="clear"></div>
		
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.etrend.sk%2Fkristoff%2Fcina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://blog.etrend.sk/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>
				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://blog.etrend.sk/kristoff/category/cina.html" title="Čína">Čína</a>				</p>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://blog.etrend.sk/kristoff/tag/cfd.html" title="CFD">CFD</a>, <a href="https://blog.etrend.sk/kristoff/tag/cfd-world.html" title="CFD World">CFD World</a>, <a href="https://blog.etrend.sk/kristoff/tag/cina.html" title="Čína">Čína</a>, <a href="https://blog.etrend.sk/kristoff/tag/cla.html" title="clá">clá</a>, <a href="https://blog.etrend.sk/kristoff/tag/clo.html" title="clo">clo</a>, <a href="https://blog.etrend.sk/kristoff/tag/hospodarstvo.html" title="hospodárstvo">hospodárstvo</a>, <a href="https://blog.etrend.sk/kristoff/tag/kristoff.html" title="Krištoff">Krištoff</a>, <a href="https://blog.etrend.sk/kristoff/tag/obchodna-vojna.html" title="obchodná vojna">obchodná vojna</a>, <a href="https://blog.etrend.sk/kristoff/tag/usa.html" title="USA">USA</a>, <a href="https://blog.etrend.sk/kristoff/tag/dovoz.html" title="dovoz">dovoz</a>, <a href="https://blog.etrend.sk/kristoff/tag/med.html" title="meď">meď</a>, <a href="https://blog.etrend.sk/kristoff/tag/hlinik.html" title="hliník">hliník</a>				</p>
					</div>
		
		<div class="clear"></div>
		
					<div class="related">
				<h4>Čítajte viac v blogu&nbsp;<a href="https://blog.etrend.sk/kristoff.html" title="Martin Krištoff">Martin Krištoff</a></h4>
				
				<div class="w100 articles">
											<div class="post">
							<h2><a href="https://blog.etrend.sk/kristoff/ceny-ropy-nie-a-nie-narast-opec-preto-zvazuje-predzenie-nizsich-kvot-rusko-je-vsak-proti.html" title="Ceny ropy nie a nie narásť. OPEC preto zvažuje predĺženie nižších kvót. Rusko je však proti">Ceny ropy nie a nie narásť. OPEC preto zvažuje predĺženie nižších kvót. Rusko je však proti</a></h2>
							<h3>
								Kým ostatní producenti ropy zvyšujú ťažbu, OPEC tú svoju limituje v nádeji na vyššie ceny. Tie však neprichádzajú															</h3>
							<h4>01.02.2020 | čítanosť: 302</h4>
						</div>
											<div class="post">
							<h2><a href="https://blog.etrend.sk/kristoff/po-troch-rokoch-prvykrat-optimisticka-predpoved-svetova-ekonomika-porastie-viac.html" title="Po troch rokoch prvýkrát optimistická predpoveď: svetová ekonomika porastie viac">Po troch rokoch prvýkrát optimistická predpoveď: svetová ekonomika porastie viac</a></h2>
							<h3>
								Medzinárodný menový fond predikuje tento rok rýchlejší rast ekonomiky ako v roku 2019								<a href="https://blog.etrend.sk/kristoff/po-troch-rokoch-prvykrat-optimisticka-predpoved-svetova-ekonomika-porastie-viac/diskusia.html" class="comments" title="Diskusia: 3">3</a>							</h3>
							<h4>23.01.2020 | čítanosť: 455</h4>
						</div>
									</div>
				
			</div>
				
		<div class="clear"></div>
		
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://blog.etrend.sk/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/kristoff/cina-rusi-cla-na-kovovy-srot-radost-cinskemu-priemyslu-vsak-kazi-koronavirus-.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
		<div class="clear"></div>
		
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
		
		 
    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/kristoff.html">Martin Krištoff</a></h2>      <a href="https://blog.etrend.sk/kristoff.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/14/user_profil_small/kristoffL.jpg" width="110"  height="2000"  title="Martin Krištoff"  alt="Martin Krištoff"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>22</strong></li>        <li>Priemerná čítanosť: <strong>590</strong></li>        <li>Priemerná diskutovanosť: <strong>2</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/kristoff.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/kristoff.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>Ako hlavn&yacute; analytik spoločnosti CFD World sa dlhodobo venujem portfolio managementu a anal&yacute;zam akciov&yacute;ch titulov z hľadiska fundament&aacute;lnych a technick&yacute;ch ukazovateľov. Pred pr&iacute;chodom do CFD World som viac ako dva roky p&ocirc;sobil ako finančn&yacute; analytik u obchodn&iacute;ka s cenn&yacute;mi papiermi CAPITAL MARKETS, o.c.p., a.s. </p></p>      </div>    </div>
		
		
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5066" class="csc-default" ><div id="c5068" class="csc-default" >    <div class="module own-blog">
                    <a href="https://www.etrend.sk/registracia-blogu.html" title="Chcem vlastný blog">Chcem vlastný blog</a>            </div>
</div><div id="c5067" class="csc-default" >    <div class="module blogger">      <h2><a href="https://blog.etrend.sk/kristoff.html">Martin Krištoff</a></h2>      <a href="https://blog.etrend.sk/kristoff.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/14/user_profil_small/kristoffL.jpg" width="110"  height="2000"  title="Martin Krištoff"  alt="Martin Krištoff"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>22</strong></li>        <li>Priemerná čítanosť: <strong>590</strong></li>        <li>Priemerná diskutovanosť: <strong>2</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/kristoff.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/kristoff.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>Ako hlavn&yacute; analytik spoločnosti CFD World sa dlhodobo venujem portfolio managementu a anal&yacute;zam akciov&yacute;ch titulov z hľadiska fundament&aacute;lnych a technick&yacute;ch ukazovateľov. Pred pr&iacute;chodom do CFD World som viac ako dva roky p&ocirc;sobil ako finančn&yacute; analytik u obchodn&iacute;ka s cenn&yacute;mi papiermi CAPITAL MARKETS, o.c.p., a.s. </p></p>      </div>    </div></div><div id="c5037" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5069" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2020-02-20"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'kristoff/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_2_20_2020', 'c1d_2_1_2020', 'c1d_1_23_2020', 'c1d_1_10_2020', 'c1d_12_23_2019', 'c1d_12_19_2019', 'c1d_12_13_2019', 'c1d_12_6_2019', 'c1d_11_29_2019', 'c1d_11_22_2019', 'c1d_11_15_2019', 'c1d_10_31_2019', 'c1d_10_25_2019', 'c1d_10_18_2019', 'c1d_10_4_2019', 'c1d_9_27_2019', 'c1d_9_20_2019', 'c1d_9_13_2019', 'c1d_9_6_2019', 'c1d_8_30_2019', 'c1d_8_23_2019', 'c1d_8_16_2019'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5071" class="csc-default" >    <div class="module moje-rubriky">        <h2>Moje rubriky</h2>        <ul>                            <li><a href="https://blog.etrend.sk/kristoff/category/cina.html" title="Čína">Čína</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/automobilky.html" title="Automobilky">Automobilky</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/europa.html" title="Europa">Europa</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/usa.html" title="USA">USA</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/ropa.html" title="Ropa">Ropa</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/sk-cz-analyzy.html" title="SK-CZ analyzy">SK-CZ analyzy</a></li>                            <li><a href="https://blog.etrend.sk/kristoff/category/teamviewer.html" title="TeamViewer">TeamViewer</a></li>                    </ul>    </div></div><div id="c5070" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/med.html">meď</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/eur.html">eur</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/brexit.html">brexit</a>,                     <a style="font-size: 14.222222222222pt;" title="8" href="https://blog.etrend.sk/kristoff/tag/cina.html">Čína</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/nepokoje.html">nepokoje</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/burza.html">burza</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/saudi-aramco.html">Saudi Aramco</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/uroky.html">úroky</a>,                     <a style="font-size: 10.333333333333pt;" title="3" href="https://blog.etrend.sk/kristoff/tag/cla.html">clá</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/investor.html">investor</a>,                     <a style="font-size: 10.333333333333pt;" title="3" href="https://blog.etrend.sk/kristoff/tag/clo.html">clo</a>,                     <a style="font-size: 21.222222222222pt;" title="17" href="https://blog.etrend.sk/kristoff/tag/cfd.html">CFD</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/europa.html">Europa</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/ropa.html">ropa</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/alibaba.html">Alibaba</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/uvery.html">úvery</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/tesla.html">Tesla</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/banky.html">banky</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/hlinik.html">hliník</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/mmf.html">MMF</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/hospodarstvo.html">hospodárstvo</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/j-p-morgan.html">J.P.Morgan</a>,                     <a style="font-size: 21.222222222222pt;" title="17" href="https://blog.etrend.sk/kristoff/tag/kristoff.html">Krištoff</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/paypal.html">Paypal</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/platobne-systemy.html">platobné systémy</a>,                     <a style="font-size: 11.111111111111pt;" title="4" href="https://blog.etrend.sk/kristoff/tag/nemecko.html">Nemecko</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/visa.html">VISA</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/nemecky.html">nemecký</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/hdp.html">HDP</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/globalny.html">globálny</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/hongkong.html">Hongkong</a>,                     <a style="font-size: 10.333333333333pt;" title="3" href="https://blog.etrend.sk/kristoff/tag/peking.html">Peking</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/mzda.html">mzda</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/mastercard.html">Mastercard</a>,                     <a style="font-size: 11.111111111111pt;" title="4" href="https://blog.etrend.sk/kristoff/tag/ipo.html">IPO</a>,                     <a style="font-size: 10.333333333333pt;" title="3" href="https://blog.etrend.sk/kristoff/tag/trump.html">Trump</a>,                     <a style="font-size: 22pt;" title="18" href="https://blog.etrend.sk/kristoff/tag/cfd-world.html">CFD World</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/pepsi.html">Pepsi</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/investicia.html">investícia</a>,                     <a style="font-size: 14.222222222222pt;" title="8" href="https://blog.etrend.sk/kristoff/tag/usa.html">USA</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/rial.html">rial</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/medzinarodny-menovy-fond.html">Medzinárodný menový fond</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/vojna.html">vojna</a>,                     <a style="font-size: 13.444444444444pt;" title="7" href="https://blog.etrend.sk/kristoff/tag/akcie.html">akcie</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/morgan-stanley.html">Morgan Stanley</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/equity.html">equity</a>,                     <a style="font-size: 10.333333333333pt;" title="3" href="https://blog.etrend.sk/kristoff/tag/obchodna-vojna.html">obchodná vojna</a>,                     <a style="font-size: 9.5555555555556pt;" title="2" href="https://blog.etrend.sk/kristoff/tag/dolar.html">dolár</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/aramco.html">Aramco</a>,                     <a style="font-size: 8.7777777777778pt;" title="1" href="https://blog.etrend.sk/kristoff/tag/obchod.html">obchod</a>            </div></div><div id="c5073" class="csc-default" ></div><div id="c5072" class="csc-default" ><div class="my-widget"></div></div><div id="c5031" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/cesky-gth-catering-vstupuje-na-slovensky-trh-prebera-slovenske-sodexo.html" title="Francúzi dávajú zbohom. Český GTH catering preberá Sodexo"><img src="https://static.etrend.sk/uploads/tx_media/2014/07/14/article_200_133/jedlo.jpg" width="200"  height="133"  title="Francúzi dávajú zbohom. Český GTH catering preberá Sodexo"  alt="Francúzi dávajú zbohom. Český GTH catering preberá Sodexo"/>Francúzi dávajú zbohom. Český GTH catering preberá Sodexo</a>							<a href="https://www.etrend.sk/firmy/cesky-gth-catering-vstupuje-na-slovensky-trh-prebera-slovenske-sodexo/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto/po-superbe-aj-kamiq-skoda-k-nam-moze-presunut-dalsi-model.html" title="Po Superbe k nám Škoda môže presunúť ďalší model"><img src="https://static.etrend.sk/uploads/tx_media/2020/02/20/article_200_133/200124_Production.jpg" width="200"  height="133"  title="Po Superbe k nám Škoda môže presunúť ďalší model"  alt="Po Superbe k nám Škoda môže presunúť ďalší model"/>Po Superbe k nám Škoda môže presunúť ďalší model</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://reality.etrend.sk/">Reality</a></h2>															<h3>
							<a href="https://reality.etrend.sk/byvanie/slnecnice-spustaju-predaj-v-dalsej-etape-nova-bytovka-pribudla-aj-v-ponuke-nuppu.html" title="Slnečnice spúšťajú predaj v ďalšej etape, nová bytovka pribudla aj v ponuke Nuppu"><img src="https://static.etrend.sk/uploads/tx_media/2020/02/20/article_200_133/slnecnice-pop.jpg" width="200"  height="133"  title="Slnečnice spúšťajú predaj v ďalšej etape, nová bytovka pribudla aj v ponuke Nuppu"  alt="Slnečnice spúšťajú predaj v ďalšej etape, nová bytovka pribudla aj v ponuke Nuppu"/>Slnečnice spúšťajú predaj v ďalšej etape, nová bytovka pribudla aj v ponuke Nuppu</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 3">3</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/daniari-nasadzuju-zbrane-na-podvody-kvoli-prelievaniu-ziskov.html" title="Daniari nasadzujú zbrane na podvody. Kvôli prelievaniu podozrivých ziskov"><img src="https://static.etrend.sk/uploads/tx_media/2019/08/12/article_200_133/cash-euro-finance-63635.jpg" width="200"  height="133"  title="Daniari nasadzujú zbrane na podvody. Kvôli prelievaniu podozrivých ziskov"  alt="Daniari nasadzujú zbrane na podvody. Kvôli prelievaniu podozrivých ziskov"/>Daniari nasadzujú zbrane na podvody. Kvôli prelievaniu podozrivých ziskov</a>							<a href="https://www.etrend.sk/podnikanie/daniari-nasadzuju-zbrane-na-podvody-kvoli-prelievaniu-ziskov/diskusia.html" class="comments" title="Diskusia: 9">9</a>						</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/relax/v-bratislave-dostali-stromy-prednost-pred-kablami-a-hipsterska-stvrt-v-prahe-ozila.html" title="V Bratislave dostali stromy prednosť pred káblami a hipsterská štvrť v Prahe ožila"><img src="https://static.etrend.sk/uploads/tx_media/2020/02/15/article_200_133/holesovice.png" width="200"  height="133"  title="V Bratislave dostali stromy prednosť pred káblami a hipsterská štvrť v Prahe ožila"  alt="V Bratislave dostali stromy prednosť pred káblami a hipsterská štvrť v Prahe ožila"/>V Bratislave dostali stromy prednosť pred káblami a hipsterská štvrť v Prahe ožila</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 275 p: 2572
// banner : desktop_screen i: 276 p: 2572
// banner : desktop_rectangle i: 277 p: 2572
// banner : desktop_square i: 278 p: 2572
// banner : desktop_halfpage i: 279 p: 2572
// banner : mobile_top i: 281 p: 2572
// banner : mobile_bottom i: 282 p: 2572
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'blog, Blogy TREND'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 20.02.2020 13:44:12, created: 20.02.2020 13:37:05, liveTime: -15 minutes] --><!-- ZCHECK OK 17ms 172.24.10.34 /  -->